Jump to content
metallica

brancher router wifi tenda derrière modem hyawai

Recommended Posts

vu le problème de connexion avec le modem wifi tenda avec fawri (lorsqu'il se déconnecte le soir c'est quasi impossible de se reconnécter, c'est au contraire du modem hyawai qui prend un certain temp mais il se connecte comme même), je voudrai me connecter avec le modem hyawai et relier la connexion avec le router wifi tenda pour profiter de la connexion wifi.

j'ai essayé de brancher les deux, avec windows 7 il détecte le wifi et il affiche que la connexion internet est disponible mais quand je lance le navigateur y a rien.

 

pouvez-vous m'aider pour la configuration ?

 

merci

Edited by metallica

Share this post


Link to post
Share on other sites
Guest HAVOC

Il faut configurer le modem en mode routeur pour qu'il se connecte automatiquement lors de sa mise sous tension.

Share this post


Link to post
Share on other sites

j'ai configuré le modem en mode routeur. il attribue une adresse ip de type 192.168.1.x, c'est-à-dire qu'il ne prend pas celle du routeur wifi tenda mais il prend celle du modem hyawai (c'est norrmal). mon problème que windows considère que la connexion internet existe mais au niveau du navigateur rien.

Share this post


Link to post
Share on other sites

Je ne vois pas l'utilité d'utiliser un routeur alors que tu as un modem/routeur, mais bon la d'après ce que j'ai compris tu veux profiter du Wifi. Configure ton modem en mode bridge et c'est à ton routeur Wifi de partager la connexion à l'intérieur de ton réseau local :)

Edited by Slown

Share this post


Link to post
Share on other sites
Guest HAVOC
Je ne vois pas l'utilité d'utiliser un routeur alors que tu as un modem/routeur, mais bon la d'après ce que j'ai compris tu veux profiter du Wifi. Configure ton modem en mode bridge et c'est à ton routeur Wifi de partager la connexion à l'intérieur de ton réseau local :)

 

S'il configure son modem en bridge, il faut que son routeur wifi ait la fonction permettant de demander au modem de se connecter car son modem n'est plus relié directement au pc.

Share this post


Link to post
Share on other sites
Guest HAVOC
j'ai configuré le modem en mode routeur. il attribue une adresse ip de type 192.168.1.x, c'est-à-dire qu'il ne prend pas celle du routeur wifi tenda mais il prend celle du modem hyawai (c'est norrmal). mon problème que windows considère que la connexion internet existe mais au niveau du navigateur rien.

 

Modem en mode routeur avec DHCP (192.168.1.x) activé.

Routeur wifi en mode DHCP (192.168.2.x) et configuré pour recevoir un adresse ip automatiquement.

 

Ton Windows indique que la connexion wifi est correctement établie (car tu obtiens une IP) mais il ne dit pas que le net fonctionne (il ne vérifie pas ça).

Share this post


Link to post
Share on other sites
S'il configure son modem en bridge, il faut que son routeur wifi ait la fonction permettant de demander au modem de se connecter car son modem n'est plus relié directement au pc.

 

Je suis tout à fait d'accord mais on peut entrer les identifiants dans le routeur, les paramètres WAN en auto (IP et serveur DNS attribués par le FAI). Il faudra penser à désactiver la fonction routage du modem/routeur.

Edited by Slown

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • les dalle ips ne seront jamais a la hauteur pour le noir...mais en algerie tu n'as pas le choix ! sois tu achetes un truc pourri...sois tu un truc HYPER cher !
    • Je viens de voir une vidéo comparative de la nano 86 et la q60r de samsung qui donne pas envie d'acheter la nano 86  
    • Je suis dans la même situation j'ai une samsung led 32 " de 2012 et j'ai besoin d'une nouvelle télé. C'est aussi la longévité et le burn in qui me font hésiter. Mais de ce que j'ai vu en terme de qualité d'image la nano86 c'est pas terrible pour le cinéma. Surtout pour la couleur noir. Les autres marques en milieu de gamme ne sont pas une option non plus. Parce que j'ai un critère d'achat auquel j'accorde beaucoup d'importance, c'est que j'aime pas me faire plumer et j'aime en avoir pour mon argent. Donc j'accorde beaucoup d'importance au rapport qualité prix. La LG cx est une télé haut de gamme qui coûte 27 millions ici et en France elle coûte 1700 Euros (donc c'est le même prix qu'en France au taux officiel et beaucoup moins cher au taux parallèle).  Si tu achètes une télé milieu de gamme en Algérie qui ne vient pas de lg comme la sony xf9005 ou la samsung q60r, elles coûtent 26 ou 27 millions ici (comme la cx) alors qu'en Europe ce genre de télé est vendu à moins de 1000 Euros.  
    • Après, à débit égal, on peut voir des différences de vitesse "à l'oeil nu". C'est dû à quoi ? Ca se passe au niveau du PC ? Pas du débit ? Par exemple, je veux dire qu'à débit égal, le même site peut un jour aller vite et le lendemain ramer. Ca m'a toujours intrigué.
    • Bonjour, j ai une télé ENIE LED elle fonctionnais bien depuis 2015, aujourd'hui j ai eu un problème c est que son image je la voie en double , pourriez vous me conseiller a faire quoi?merci par avance de votre réponse. Cordialement.
×
×
  • Create New...