Jump to content
RahimUS

Réinitilaiser le modem Axess tel

Recommended Posts

Salut;

Bon j'ai une connexion Athir et un modem Axess.tel CDMA 1xEV-DO, et j'aimerai bien réinitialiser comment faire ça?? J'utilise un cable réseau pas USB, et je n'arrive pas a me connecter avecle cable reseau. l'adresse IP 192.168.0.1 ne marche pas et Windows me dit que ma connexion est limitée ou inexistante.

voila et merci d'avance.

Share this post


Link to post
Share on other sites

il faut installer le driver

puis dans tout les programmes=>axesstel=> creat EV-DO dial up connexion

Share this post


Link to post
Share on other sites

Merci pour ta réponse mais j'utilise pas le câble USB, donc pas besoin du driver. J'utilise le câble réseau.

normalement c'est en tapant 192.168.0.1 dans le navigateur mais moi y a rien quand je tape cette adresse IP :confused:

J'ai vérifier le câble réseau et il marche très bien.

Share this post


Link to post
Share on other sites
Guest Maverick - JUDAS

essayé l'adresse suivante 192.168.1.1

Edited by Maverick - JUDAS

Share this post


Link to post
Share on other sites

j'avais le meme problem , essaye avec 192.168.0.2 ou 0.3 , si non branche en plus le cable USB et essaye a nouveaux sa devras marché ;)

Share this post


Link to post
Share on other sites

verifie le bouton poussoire derriere le modem, peut etre qu'il est orienté vers l'USB et non vers RJ45 !!!

Share this post


Link to post
Share on other sites

Merci pour les réponses, j'ai bien branché le modem, bien vérifié les paramètres, bien tapé les adresses IP mais ça marche toujours pas.

Share this post


Link to post
Share on other sites

Non j'ai rien trouver pour le moment, mais j'ai une question, est ce que ce modem est flashable??

Share this post


Link to post
Share on other sites

L'adresse IP par défaut du modem athir est la 192.168.0.1

Share this post


Link to post
Share on other sites
L'adresse IP par défaut du modem athir est la 192.168.0.1

 

Salut;

Bon j'ai une connexion Athir et un modem Axess.tel CDMA 1xEV-DO, et j'aimerai bien réinitialiser comment faire ça?? J'utilise un cable réseau pas USB, et je n'arrive pas a me connecter avecle cable reseau. l'adresse IP 192.168.0.1 ne marche pas et Windows me dit que ma connexion est limitée ou inexistante.

voila et merci d'avance.

 

Merci pour l'info lol

Share this post


Link to post
Share on other sites

salut mon frere, je sais que c'est trop tard mais bon... x)

si je me souvien bien ce modem ou plus tôt routeur (en rj45) a le serveur dhcp désactivé, donc il te faut une adresse ip fixe pour ton pc

essai de mettre 192.168.0.2 comme adresse ip pour ton pc et retente une connexion au routeur par 192.168.0.1 sa devrai marché. bonne chance

Share this post


Link to post
Share on other sites
salut mon frere, je sais que c'est trop tard mais bon... x)

si je me souvien bien ce modem ou plus tôt routeur (en rj45) a le serveur dhcp désactivé, donc il te faut une adresse ip fixe pour ton pc

essai de mettre 192.168.0.2 comme adresse ip pour ton pc et retente une connexion au routeur par 192.168.0.1 sa devrai marché. bonne chance

 

Merci beaucoup, ça a marché cette astuce, avec l'adresse IP Statique je peux accéder au routeur. je l'ai réinitialiser sans problème.

 

oui mon amis le modem est flashable mais chez at

Merci beaucoup pour l'info

Share this post


Link to post
Share on other sites

mon ami j ai le meme probleme come toi et j voix k ta pu l resoudre alors dit moi comment plz plz j ai pas compris comment metre mon adress ip 192.168.0.2 a mon pc plz dit moi j doi faire une reset a mon modem plz j attend

Share this post


Link to post
Share on other sites
salut mon frere, je sais que c'est trop tard mais bon... x)

si je me souvien bien ce modem ou plus tôt routeur (en rj45) a le serveur dhcp désactivé, donc il te faut une adresse ip fixe pour ton pc

essai de mettre 192.168.0.2 comme adresse ip pour ton pc et retente une connexion au routeur par 192.168.0.1 sa devrai marché. bonne chance

 

salam, j tout réglé pour le mode routeur, j entré user et password, mais rien , pas d'internet,

 

quand je clique sur STATUS: WAN AREA --- Link status: Stopped.

 

comment régler ce problème

 

Par contre. en mode USB ca marche nickel. ( j besoin de l'utiliser en mode router pour manque driver windows seven et windows 8) et mon pc na pas de driver a part ces deux la, c'est un SONY VAIO SVE1512.

 

Merci pour votre réponse.

Edited by noone2006

Share this post


Link to post
Share on other sites

Petite astuce: utilises le petit soft Angry IP Scanner et lance une recherché sur la plage 192.168.0.1 a 192.168.254.254 ... si j'avais su que qlq aurait besoin , je t'aurai donne tt les outils du modem Athir comme le Flash qui regle le problem de coupure..outils etc.. jai tt supprime desole.mais bonne chance qd meme.

Share this post


Link to post
Share on other sites



  • Posts

    • les dalle ips ne seront jamais a la hauteur pour le noir...mais en algerie tu n'as pas le choix ! sois tu achetes un truc pourri...sois tu un truc HYPER cher !
    • Je viens de voir une vidéo comparative de la nano 86 et la q60r de samsung qui donne pas envie d'acheter la nano 86  
    • Je suis dans la même situation j'ai une samsung led 32 " de 2012 et j'ai besoin d'une nouvelle télé. C'est aussi la longévité et le burn in qui me font hésiter. Mais de ce que j'ai vu en terme de qualité d'image la nano86 c'est pas terrible pour le cinéma. Surtout pour la couleur noir. Les autres marques en milieu de gamme ne sont pas une option non plus. Parce que j'ai un critère d'achat auquel j'accorde beaucoup d'importance, c'est que j'aime pas me faire plumer et j'aime en avoir pour mon argent. Donc j'accorde beaucoup d'importance au rapport qualité prix. La LG cx est une télé haut de gamme qui coûte 27 millions ici et en France elle coûte 1700 Euros (donc c'est le même prix qu'en France au taux officiel et beaucoup moins cher au taux parallèle).  Si tu achètes une télé milieu de gamme en Algérie qui ne vient pas de lg comme la sony xf9005 ou la samsung q60r, elles coûtent 26 ou 27 millions ici (comme la cx) alors qu'en Europe ce genre de télé est vendu à moins de 1000 Euros.  
    • Après, à débit égal, on peut voir des différences de vitesse "à l'oeil nu". C'est dû à quoi ? Ca se passe au niveau du PC ? Pas du débit ? Par exemple, je veux dire qu'à débit égal, le même site peut un jour aller vite et le lendemain ramer. Ca m'a toujours intrigué.
    • Bonjour, j ai une télé ENIE LED elle fonctionnais bien depuis 2015, aujourd'hui j ai eu un problème c est que son image je la voie en double , pourriez vous me conseiller a faire quoi?merci par avance de votre réponse. Cordialement.
×
×
  • Create New...