Jump to content
dico12

Anis bloque le P2P ?

Recommended Posts

bonjour les amis

 

voila j'avais pas encore fini de solutionner mon problème de lowID avec anis (le topic est toujours ouvert) , que ce matin une nouvelle surprise m'attendait :eek:

 

utilisant pando de temps à autre (puisque ma mumule est en panne :D) , jamais eu de problème avec pando et anis ni en download ni en upload

 

ce matin je lances pando ... je restes en offline alors que d'habitude ça se connecte directement , aprés qlq minutes j'ai ce message d'erreur :

 

2010031809h2007.png

 

mais le plus étonnant c'est lorsque j'ai voulu accéder au site de pando.com :eek:

 

2010031810h2449.png

 

 

le plus beau et le plus intriguant c'est que j'accéde normalement à pando.com à travers ... un proxy !!!!

ne trouvez-vous pas ce message troublant ? est-ce une preuve qu'il se passe qlq chose chez AT et anis ?

Share this post


Link to post
Share on other sites

Personnellement, je ne comprends pas pourquoi vous continuez à utiliser OpenDNS !

Quant aux ports, les internautes algériens commencent à s'habituer, il s'attendent à tout. On est entrain d'éduquer l'internaute algérien de façon indirecte qu'avoir les ports fermés est une chose normal et c'est fait pour son bien être et pour sa sécurité !

 

Alors rallez ou ne rallez pas, tant qu'il n'y a pas de nouveau, nous sommes tous les cobayes du réseau DZ. Mais disons qu'il y a parmis des cobayes intelligent et rebelles qui utilisent d'autres méthodes afin de contourner les restrictions imposées de force par la déesse Athée.

 

Salam

Share this post


Link to post
Share on other sites

bonsoir

 

j'ai ré-essayer cet aprés midi et miracle ça remarche , tout seul sans rien toucher , sans rien changer , le site est accessible et bien sur le log se connecte normalement !!!

 

trop bizzare cette histoire

 

pour l'histoire voici mes DNS que j'utilises depuis que j'ai quitté eepad pour anis :

 

208.67.222.222

208.67.220.220

 

bonne nuit

Share this post


Link to post
Share on other sites

c'est normal que quand je met ces DNS que vous avez mentionné avec fawri les sites ne marche plus?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...