Jump to content
salson

Impossible de se connecter à FAWRI avec modem ASSILABOX

Recommended Posts

Salut à tous, On arrive pas à se connecter à Fawri (quelque uns) avec le modem SAGEM 3302 d'assilabox, et sa depuis 2 ou 3 jours, le modem reste tjrs en état de négociation. J'ai flashé le modem (firmware ALICE), je l'ai réinitialisé (RESET) et tjrs pas de connection, sachant qu'on peux se connecter avec d'autres modems comme Huawei ou ZTE,mais en mode bridge(mode routeur ne marche pas). Aider nous SVP. merci d'avance.

Share this post


Link to post
Share on other sites

J'ai le même pb depuis quelques jours, pas de connexion j'ai tout tenter mais en vain, quelqu'un à une idée comment régler le pb ?

Share this post


Link to post
Share on other sites

oui c'est vrais je connais quelqu'un a hydra qui a eu le même problème, il a changé le modem par celui de AT wifi est ca remarche je crois bien qu'ils ont changer quelque chose a leur config mais pas sur tout leur réseau car moi meme je suis a cheraga je tourne avec le modem sagem 3302 et ca marche normalement, donc affaire a suivre....

Share this post


Link to post
Share on other sites

rentrez dans le site de djaweb et vous allez comprendre a l'aide du publicite .ils veulent juste leurs modem wifi qu'ils fonctionnent pour qu on soit obliger d'acheter leurs modem et payer plus d'argent c'est vraiment la honte.

Share this post


Link to post
Share on other sites

malheureusement at reste le seul fai dispo, il va falloir supporter leur incompétences longtemps , je me suis déplacer trois fois mais rien à faire, ils n'écoutent même pas les client, ils me font c****

Share this post


Link to post
Share on other sites

idem chez un client, modem Draytek 2700Ge qui avait été fourni par eepad , il marchait impecc sur fawri, puis plus rien, et là je vous dis pas j'ai tout essayé, il synchronise mais pas d'authentification PPP, je me demande comment ils ont fait ?? adresses mac bloqués walla je sais pas !! j'ai même mis à jour le firmeware, mais WALOU

Share this post


Link to post
Share on other sites

j'etais abonnée eepad assilabox 1 Mo ensuite j'ai balancé sur fawri faute de fourniseur la ou je suis) j'ai flashé le modem speedtouch 706 ( modem routeur wifi biensur) puis configuré ca marche depuis 02 mois impec des coupures comme tout le monde sinon aucun bleme , alors je ne vois pas ou est le probleme

 

avec l'ancien modem sagem Usb je n'ai pas essayer avec fawri

Share this post


Link to post
Share on other sites

est-ce que quelqu'un a pu régler ce problème? je suis toujours dans l'incapacité de me connecter à fawri avec le Sagem 3302...& quand j'ai appelé le 107 on n'a pas trouvé mieux à me proposer que d'acheter leur s a t a n é modem wifi !!!

Share this post


Link to post
Share on other sites

Ouais Pour Moi Depuis Fin 2009 ça m'a jamais fait un probleme Marche Impécable La Preuve je viens poster ce méssage.

Share this post


Link to post
Share on other sites

pour ceux qui ont un probleme avec le sagem 3302, essayez de vous connecter en changeant l'option Authentification : entre les protocoles CHAP et PAP dans la Configuration WAN de l'interface du modem (accés admin ou support est obligatoire)

 

j'avais le meme probleme avec easy, j'ai changé vers CHAP et ça marche, quand je choisis PAP le modem reste bloqué sur négociation.

 

http://www.commentcamarche.net/contents/authentification/

Share this post


Link to post
Share on other sites

même en changeant le protocole d'identification entre CHAP & PAP le modem reste sur "négociation", pourtant la connexion passe avec le modem ZTE zxdsl d'easy

Share this post


Link to post
Share on other sites

peut etre qu'ils utilisent le filtrage par adresse MAC, comme avec eepad au debut ?

 

il faudrait tester avec un autre modem pour confirmer que ce n'est pas ca.

Share this post


Link to post
Share on other sites

Pas de soucis de mon coté (J'ai toujours utilisé le protocole CHAP avec le firmware Alice).J'ai remarqué il y a quelques temps que le mode bridge ne fonctionnait pas sous Windows 7 mais en réessayant hier, ça avait marché du premier coup.Donc, si le problème est apparu en touchant à rien, vous ne pouvez rien faire (A part changer l'adresse MAC du routeur peut-être).

Share this post


Link to post
Share on other sites

On peut le faire par telnet:

Démarrer -> Exécuter -> telnet 192.168.30.1

Ensuite, il faut mettre les identifiants d'un compte administrateur (root ou support).Puis, il faut taper "ethernet" (et appuyer sur "entrée")puis "setemac xx:xx:xx:xx:xx:xx".Pour sauvegarder, il faut taper "home" puis "save".

100513025941139113.png

 

Le résultat:

 

3aa0593607cb3cebec26d8d8788f7.png

 

P.S: Chaque constructeur a des adresses MAC qui commencent par le même chiffre: (00:15:56:xx:xx:xx pour Sagem par ex).Voici une liste d'adresses MAC selon le constructeur.

Edited by racNET
  • Like 3

Share this post


Link to post
Share on other sites

merci pour la manip.

Edit: même en changeant l'adresse mac du sagem 3302 il reste en "négociation"...si quelqu'un a une autre idée à suggérer elle serait la bienvenue :)

Edited by mousan

Share this post


Link to post
Share on other sites

السلام عليكم و رحمة الله تعالى و بركاته

 

L'astuce pour cette problème est simple (modem-->routeur):

-Configurer votre connexion sous Windows (Windows-->bridge).

-lancer les deux connexion (Windows + modem) en même temps jusqu'à la connexion établira.

 

merci

Share this post


Link to post
Share on other sites

Salem alaikoum

Mode bridge na pas le wifi et ça! sa nous arrange pas du tous, c'est pour sa on veut le mode routeur qui est toujours pas disponible avec le Speedtouch et quelque autres modems sous Fawri

Si quelqu'un a trouver une solution a ce problèmes il nous dit la marche a suivre, merci d'avance

Share this post


Link to post
Share on other sites
Guest abdou

pour vous assure que ci un problem technique chez le provider et pas dans vous modems.

ci un problem avec les modem sagem 3302 et modem usb de huawei avec erreur 651,il as apparu sur les premiers client de fawri

la cause ci les DSLAM ATM et la solution:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...