Jump to content
aminou

la configuration d'aminou

Recommended Posts

hahaha tjrs un truc a redire !

Bssahtek kho !

 

Tu c koi ! j'ai trouvé la solution a ton blem du bruit, il faut que tu deviennes sourd !! mdr

Share this post


Link to post
Share on other sites
merci encore une fois :)

Sinon je trouve qu il y a un grand vide d aire dans un des tuyaux qui part du réservoir a la pompe c pas ca le probleme du surchauffe du cpu

sinon ya leghmoh za3ma le liquide uv !!! makane makane

 

Essaye de remplacer le filtre dans le reservoir il dois etre boucher.

 

UV rouge aux leds rouges donc il faut que tu mettent des ventilos a Led rouges.

Share this post


Link to post
Share on other sites

wow aminou ton pc est très joli!!

Vous avez mis la barre très haute les gars c’est dure pour moi mtn de posté des pics de mon pc à base d’I5!! :p

@venom1000 derrière cette fausse signature on sait que tu cache un monstre de puissance alors fait nous voir la bête plz ;)

Share this post


Link to post
Share on other sites
hahaha tjrs un truc a redire !

Bssahtek kho !

 

Tu c koi ! j'ai trouvé la solution a ton blem du bruit, il faut que tu deviennes sourd !! mdr

 

awwah moi je suis d'accord avec lui :) il a falu changer le fan de mon alim soi disant silencieuse sur tout les sites que g vu avant de l'acheter et je me retrouve avec une antec bidouiller mais la j'entend que les disc dures sans exagérer et croi moi c plus que agréable :) :) :) vive le pc silencieux

 

http://img7.hostingpics.net/pics/865817DSC02434.jpg

 

http://img7.hostingpics.net/pics/252053DSC02452.jpg

Share this post


Link to post
Share on other sites
Essaye de remplacer le filtre dans le reservoir il dois etre boucher.

 

UV rouge aux leds rouges donc il faut que tu mettent des ventilos a Led rouges.

 

problème régler pour le vide tu sais leghmoh aminou rahou yetfecheche mdr

j'ai fais la meme chose pour l'éponge leghmoh un éponge a 10da au lieu de l'acheté en France pour 4roro enfin c'est de dépannage donc la pas de boules

pour l'uv je sais pas il faut voir avec plus de ventilo rouge puisque il a seulement un seul

Share this post


Link to post
Share on other sites
Essaye de remplacer le filtre dans le reservoir il dois etre boucher.

UV rouge aux leds rouges donc il faut que tu mettent des ventilos a Led rouges.

 

comme a répondu giga c'est règle pour ce problème la donc j'ai plus de bulles mais pas de UV car j'ai mis un ventilo en face de lui rouge pour za3ma avoir cette belle couleur rouge, mais rien :) Sinon j'ai mnt mo cpu qui monte a 41° non ilde meme pas en burn alors qu'il etait a 27° ça viens de la sonde ? car jai fait la mise a jour du bios et je ss a la version 06XX

 

wow aminou ton pc est très joli!!

Vous avez mis la barre très haute les gars c’est dure pour moi mtn de posté des pics de mon pc à base d’I5!! :p

@venom1000 derrière cette fausse signature on sait que tu cache un monstre de puissance alors fait nous voir la bête plz ;)

merci lunatic mais y'a pas une bonne ou une mauvaise configuration, c'est bien de partage avec nous ton configuration, ça fait toujours plaisir de voir une nouvelle configuration Surtt a base d'un I5

hahaha tjrs un truc a redire !

Bssahtek kho !

 

Tu c koi ! j'ai trouvé la solution a ton blem du bruit, il faut que tu deviennes sourd !! mdr

merci venom :) et on m'a dit aussi que tu roule en ce moment avec un Mac ;) a kand ça foto :)

mais wallah ce boitier il est a déconseiller bon il est bo noire a l'intérieur, mais ces ventilos ga3 ga3 a jeté on ne peux meme pas les branché sur un rheobus comment les ventilos normaux Grave, heureusement pour moi et pour mes oreiiles j'avais prévu le coup et j'ai commandé 4 autres a led Rouge XILENCE (je connais pas la marque) et leurs Amortisseur anti-vibration mais di'ici la je dois prendre mon mal en patience.

lol je ne comprends pas votre problème arrêter de dormir a coté de vos pc, mettez les ailleurs :) :)

je n'habite que dans un F1 je le mets ou mon boitier ? :D

Share this post


Link to post
Share on other sites

voila un petit teste de température avec un oc auto a 3.2Ghz

 

637295Capture.JPG

 

bon les températures machi ga3 mlah je sais pas d'où peux venir le problème

 

955407Capture1.JPG

Share this post


Link to post
Share on other sites

en auto les tensions seront eleve donc temperature monte en fleche avec ces temperature tu devrait etre a 4ghz

Share this post


Link to post
Share on other sites

GIGA a raison moi g ces temperatutre en burn à 4ghz en air cooling, tu devrais refaire tout lemontage histoire tsafi el nya !!!!

 

Kach plexi ??

Share this post


Link to post
Share on other sites
GIGA a raison moi g ces temperatutre en burn à 4ghz en air cooling, tu devrais refaire tout lemontage histoire tsafi el nya !!!!

 

Kach plexi ??

 

refaire le montage !!!! ah donc il va me le ramener ayaya un boulot en plus

Share this post


Link to post
Share on other sites
refaire le montage !!!! ah donc il va me le ramener ayaya un boulot en plus

 

C'est vrai que ce n'est pas normale ces temperatures, ou est le radiateur? interieur ou monte avec la jupe en exterieure? il a 10 degre en plus de ce qu'il dois avoir, essaye de retire le filtre que tu a mis ( peut etre qu'il est bouche) et met un coude de 90 juste a la sortie de la pompe pour diminuer le debit, apparement la pompe est une 18 watt trop puissante pour ce qu'il a l'eau ne passe pas assez de temps dans le radiateur pour se refroidir.

 

Un truc aussi: l'air chaude expulser par la carte graphique ou l'alimentation ne doivent pas etre en face du radiateur.

Edited by leghmoh

Share this post


Link to post
Share on other sites
refaire le montage !!!! ah donc il va me le ramener ayaya un boulot en plus

 

lol giga, je pensais que la bécane etait chez toi ;) dsl

Share this post


Link to post
Share on other sites

non pour le rad c'est nickel il est en haut de boitier avec les ventilo qui souffle a l'extérieur

faut voir ca de pres une fois config chez moi il est presse il ne la laisse pas pour des tests

je vais revoir le waterblock parceque si tu regarde bien leghmoh j'ai modifier la fixation puisque les vis sont foiree

Share this post


Link to post
Share on other sites

Desole khouya giga je ne peut pas voir les photos maintenant, mais queque soit la modification que tu fasse pour la fixation du waterblock il faut que tu gardes les ressorts, c'est eux qui pressent uniformement sur le cpu.

Share this post


Link to post
Share on other sites

Bessahtek aminou, je c que sa fait longtemps, jespers que tu va bien, quand tu passe chez gigabyte, essaye de passez chez moi, demande lui il sai ou sa se trouve, a bientot inchallah salam.

Share this post


Link to post
Share on other sites
Desole khouya giga je ne peut pas voir les photos maintenant, mais queque soit la modification que tu fasse pour la fixation du waterblock il faut que tu gardes les ressorts, c'est eux qui pressent uniformement sur le cpu.

 

comme t'as dis giga on pouvais pas les faire rentré car un ne voulait pas entré foiré donc on les a fixé avec des vices normaux du boitier cosmos je crois, kand tu serra a alger on refera l'installation peut être. car en ce moment mon water est l'équivalent d'un noctua D14 mais le bruit en plus :)

Bessahtek aminou, je c que sa fait longtemps, jespers que tu va bien, quand tu passe chez gigabyte, essaye de passez chez moi, demande lui il sai ou sa se trouve, a bientot inchallah salam.

saha tarik oui c'est vrais hadi ghiba 2 ans je crois no ?

je passerai chez toi inchallah pour ce voir :) thala

Share this post


Link to post
Share on other sites
non pour le rad c'est nickel il est en haut de boitier avec les ventilo qui souffle a l'extérieur

faut voir ca de pres une fois config chez moi il est presse il ne la laisse pas pour des tests

je vais revoir le waterblock parceque si tu regarde bien leghmoh j'ai modifier la fixation puisque les vis sont foiree

giga j'ai de quoi refaire le filtage si c pas trop endommager

Share this post


Link to post
Share on other sites
comme t'as dis giga on pouvais pas les faire rentré car un ne voulait pas entré foiré donc on les a fixé avec des vices normaux du boitier cosmos je crois, kand tu serra a alger on refera l'installation peut être. car en ce moment mon water est l'équivalent d'un noctua D14 mais le bruit en plus :)

 

saha tarik oui c'est vrais hadi ghiba 2 ans je crois no ?

je passerai chez toi inchallah pour ce voir :) thala

 

Je rentre dans 3 a 4 semaines, donc si tu peut patienter tout ce temps avec ces temperatures, ces bien pour moi, sinon : ta carte mere supporte les waterblock de LGA 775 et si je ne me trempe pas a l'interieure de la boite du waterblock tu as de quoi modifier la fixation en LGA 775. sinon dans tous les cas il ne faut enlever les ressorts de fixation, et meme les vis car ces eux qui te donnent la pression de serrage exacte du waterblock contre le CPU.

 

Si tu serre les vis plus qu'il en faut ou moins tu n'aura pas les performances qu'il faut. Et si tu ne peut utiliser ni les vis d'origine ni les ressorts, Conclusion : Waterblock Swiftech XT a jeter.

Share this post


Link to post
Share on other sites

ah bon a jeter ?????

awww ils ne vendent pas les vis a ressorts seul ?

car dans la boite je n'ai trouvé que la fixation pour le 1136 et non le 775

en tt les cas ce soir je vais allé voir moh pour boir avec lui, et on va faire des ptits teste

Share this post


Link to post
Share on other sites
giga j'ai de quoi refaire le filtage si c pas trop endommager

 

le truc c'est que c'est un filtage fin et mal donc je crois pas qu'on peux refaire le filtage j'ai meme met ce truc blanc comment on l'appel le truc a plombier quoi

sinon pour les ressort je crois pas que c'est nécessaire la plupart des ventirad n'ont pas de ressort

enfin je vais voir si je modifier encore pour mettre les ressort

Share this post


Link to post
Share on other sites

j'ai trouve la solution pour les ressort on peux les remettre et ca sera plus fort que d'origine parce que le défaut de ce waterblock justement se sont les filetage fin

donc ramane la moi aminou pour voir il la on va l'oc mini a 4ghz pour comparer les temps

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Bonjour, Pour les virements à partir de l'application ou à partir des DAB, il faut utiliser le RIP (numéro complet figurant sur le chéquier, à noter que les deux derniers chiffres sont différents de la clef). Le numéro CCP traditionnel est utilisable uniquement en guichet.
    • mauvaise nouvelle :   je n'ai pas eu 9 jours de bonus, mais uniquement 7 ! pourquoi ? probablement car je paie 300 DA de moins que le tarif normal...problème de convention non renouvelée...du coup je suis déçu...mais bon au moins je laisse l'info car elle n'est bien sur diffusée nul part ! dommage mais bon etant conventionné, je suis perdant...wallah c'est incroyable...
    • Bonjour, j'ai des questions à propos du RIP. J'ai récupéré mon compte CCP que je n'utilisais plus depuis 2009. jusqu'en 2016, on versait vers des comptes avec numéro ccp comme celui-ci: 10 56 50 15 clé 64. Mais aujourd'hui, en 2020, même si j'ai pu commandé ma carte dorée avec un numéro CCP écrit comme précédent, sur l'application Baridimob mon numéro de compte CCP commence par : 0079999900XXXXXXXXXX questions: - lors d'un versement, peut-on continuer à écrire le compte ccp comme avant ou doit-on ajouter le nouveau préfix? - pour virement compte à compte avec l'application, est ce qu'il faut aussi saisir le préfix? par défaut, lorsque je choisis virement CàC te je clique sur " autre compte", le champ du numéro de compte est pré rempli avec 00799999   Merci.
    • je publie une news, vu que personne ne semble au courant... https://www.algerie360.com/20200709-trust-bank-algeria-lance-la-easy-card-premiere-carte-virtuelle-en-algerie/
×
×
  • Create New...