Jump to content
prinCo

Message d'erreure THOMSON ST706 !! Besoin d'aide svp!

Recommended Posts

Bonjours a vous,

J'ai un léger problème avec ma conec Assilabox 1 méga comme tout le monde d'ailleurs je parie :p.

Bon voila souvent la conec se barre et quand j'essaye de me reconnecter directement sur l'interface du routeur il y a ce message qui apparait en haut:

 

http://img168.imageshack.us/img168/8056/boxao1.jpg

 

Alors je voudrait savoir si ce message est normal et que le problème viens de chez eepad (comme toujours d'ailleurs -_-'),ou si c'est un probléme isolé et il n'y a que moi qui le reçoit.

 

Merci a vous et bonne journée ;)

Share this post


Link to post
Share on other sites
Guest sou23

je pense que c'est normale, je suis chez djaweb j'ai des coupure parfois aussi, et c'est sois "déconnecté par utilisateur" sois "déconnecté par homologue" ...

Edited by sou23

Share this post


Link to post
Share on other sites
Guest sou23

si tu vas dans journeaux d'évenements, tu trouves en principe "received challenge from host=???"

Share this post


Link to post
Share on other sites

je pense que t'as été deconnecter a causes :

 

1- soit t'as un probléme de sychronisation (LINK DOWN)

2- soit votre date a été expirer!!!

3- votre Modem deffectuée

4-une coupure generale

5-..............................

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...