Jump to content
Aryctek

Plus de Ring of Death sur la Xbox 360 Slim

Recommended Posts

Jeuxvideo.com

A moins d'avoir passé les cinq dernières années dans une autre galaxie, vous n'ignorez pas que la Xbox 360 n'a jamais constitué un modèle de fiabilité. Le plus célèbre de ses bugs se manifestait d'ailleurs par le fameux Ring of Death (l'anneau de la mort), indiquant une surchauffe de la machine et donc souvent son trépas. Eh bien figurez-vous que la nouvelle version de la console, celle que nous appelons gaiement la "Xbox 360 slim", ne nous gratifiera plus du joli cercle de lumière. Car si la slim pourra bel et bien rencontrer des problèmes de surchauffe, la bougresse aura le bon goût d'afficher un message d'erreur annonçant un arrêt automatique préventif. C'est en tout cas ce qu'ont déjà pu constater quelques utilisateurs américains, qui ne se sont d'ailleurs pas privés pour partager leur découverte sur le net.
RDOT2-550x329.jpg

http://www.geekosystem.com/xbox-360-slim-overheats-red-dot/

 

Ce n'est que maintenant que M$ a pensé à cette fonctionnalité qui existe sur PC depuis des années.

 

Bon j'ai pas de 360, mais comment ça se fait que c'est possible qu'il y ait du surchauffe, il faut maitriser la température quand même :s

Edited by Aryctek

Share this post


Link to post
Share on other sites



  • Posts

    • produit Vendu .  
    • L'antivirus ,Le pare feu ou le fichier Hosts  peuvent aussi te bloquer l'accès au modem. -Débranche le câble qui relie le modem au filtre adsl ensuite désactive temporairement l'antivirus et/ou tout pare feu  et tente la connexion à 192.168.1.1 -Si la connexion au modem ne s'établit pas il faut en tant qu"administrateur ouvrir le fichier hosts (sans extension) qui se trouve dans C:\Windows\System32\drivers\etc Ce fichier s'ouvre comme un fichier.txt Il doit y avoir la ligne suivante : 127.0.0.1  localhost s'il y'a d'autres lignes en dessous qui commencent par 127.0.0.1 et que tu n'as pas ajouté il faut les supprimer Redémarre le pc  et vérifie si tu peux te connecter au modem
    • Salut Il semble que sur ce modem il n'est pas possible de configurer le Qos en choisissant le débit maximal pour chaque appareil connecté. J'ai trouvé dans un forum anglais comment affecter un débit unique et égal  pour tous les appareils connectés. je cite (traduction google): "ÉTAPE 1: Connectez-vous à la page du modem en donnant votre nom d'utilisateur et votre mot de passe. Par défaut, le nom d'utilisateur et le mot de passe sont tous les 2:   admin ÉTAPE 2: Une fois connecté, cliquez sur l'onglet "ADVANCED"  et cliquez sur "ADVANCED SETTINGS". ÉTAPE 3: Dans ADVANCED SETTINGS, vous trouverez les paramètres Advanced Wireless Settings. Par défaut, la vitesse de transmission est Auto. ÉTAPE 4: Cliquez sur le taux de transmission, cela fera tomber une liste de valeurs de 1 à +ou-300 selon l'abonnement. Ici, les valeurs sont Mbps. Choisissez la vitesse souhaitée à laquelle vous souhaitez envoyer les données vers tous les appareils. ÉTAPE 5: Par exemple, si votre vitesse de données (débit) est de 8 Mbps et que vous souhaitez limiter votre vitesse de données pour tous les appareils à 4 Mbps , changez la valeur à 4 et cliquer sur SUBMIT en fin de page. Vous pouvez maintenant tester la vitesse de votre connexion de données . Vous obtiendrez le débit de données inférieur à votre vrai."Fin de citation Donc à toi de trouver l'équilibre selon le nombre d'appareils connectés à ton modem sachant que 4 Mbps au minimum sont nécessaire pour l'iptv.
    • Et est-ce que je peux flasher le mien avec ces firmwares ? C'est aussi un routeur 
    • je ne pense pas qu'elle doit obligatoirement commencer par un 02. elle doit juste contenir 6 paires de lettres et chiffres
×
×
  • Create New...