Jump to content
ryandz

probléme réseaux (psp)

Recommended Posts

sur ma psp quand j'essaie de me connectée en ligne il trouve le nom mais pas l'adresse ip comment faire ??

Share this post


Link to post
Share on other sites

Salut,

Pour te connecter via psp c'est simple :

- Tu va a Paramètre réseau -> Mode infrastructure -> Nouvelle connexion -> Scan -> Tu trouve ton point d'accès wifi -> tu clique dessus -> Tu choisis " Wep " dans Paramètre de sécurité wlan et tu entre ton code Wep, c'est fini.

Tu peu vérifier dans le navigateur internet si sa marche, sinon pour les jeux sa se connecte tous seule ^^.

J'espère t'avoir aidé a+.

  • Like 1

Share this post


Link to post
Share on other sites
sur ma psp quand j'essaie de me connectée en ligne il trouve le nom mais pas l'adresse ip comment faire ??

 

ça m'est arrivé une fois, c'est parce que ta protection wifi est en mode WPA2 et la PSP ne supporte pas cette norme, configure ton routeur en WPA ou sur certain routeur il y a un mode mixte WPA/WPA2

  • Like 1

Share this post


Link to post
Share on other sites



  • Posts

    • @oussa61 comme je l'ai dit plus haut "je suis encore sur 021..." et j'ai aussi precisé "actel m'a donné mon 023 qui sera actif dans quelques jours" dans mon secteur oui, il n'y a pas eu d'autres reclamations....ce qui me DEGOUTE c'est que je ne peux pas suspendre mon abonnement ADSL cette fois ! chose que j'ai pourtant fait 4 ou 5 fois deja sans pepins....et meme le MEC ne sait pas pourquoi !  franchement je suis revenu a la periode 2010-2015 ou le PASSAGE MSAN coupait la ligne et le net a certains pendant 15 jours !!!!!  
    • Bonjour, j'espère que sa ce réglera rapidement pour toi, di ta ligne téléphonique tu la éssayé ? si elle marche elle te donne qu'elle numéro déjà, et t'as ton communiqué ton nouveau numéro ? est tu le seule qui a la coupure dans ton voisinage ?
    • bon...les amis apres 7 ou 8 ans d'attente je suis sur le point de passer au "MSAN 023" d'ici quelques jours...et comme certains cela se passe tres mal pour moi...je n'ai plus internet depuis 48h le voyant ADSL ne s'allume plus (ni voyant internet biensur...) et ce soudainement ! j'etais devant le PC tout marchait et bam...ca coupe; depuis plus rien! et comme par "hasard" il s'est eteint quand j'ai fait un "diagnostic test" sur mon modem. ce test de 3mn reboot le modem et coupe tout; j'avais deja fait le test il y a quelques mois sans souci...coincidence ?! j'ai appelé le 100 en tout cas...et selon eux RAS ! je me suis deplacé vers ACTEL et sur le systeme il est mentioné "reclamation reglée" !!!! puis le mec fais une remarque "ahh mais monsieur sur le systeme on est entrain de vous basculer vers le 023 xx xx xx !"  j'ai refais une reclamation et le pire c'est qu'il n'a pas pu suspendre mon abonnement ! il m'a dit "je n'ai pas la main, c'est etrange!!! assbar...." du coup je suis encore sur 021...sans ADSL....et sur leur systeme j'ai 2 numeros !  NOM de DIEU en 2020...selon vos experience je pensais que le passage MSAN se faisait desormais en moins de 4h !!!!! BREF je souffre !
    • J"ai ajouté 192.168.1.2 comme IP dans "IP Adress", mais apres pas de Wifi. Alors j'ai reseté le modem, et maintenant, quand je tape 192.168.1.1, j"obtiens une page me demandant une mise à jour soft (Update Software). Que devrais-je faire ? Merci.
×
×
  • Create New...