Jump to content

Recommended Posts

bonjour a tous les amis dz et certous a tous les membres :D:D

 

tous d 'abord je tien a demande m' excuses pour la blaque

que j ai poste hier c'est un peut mechant de ma part ..

i am sorry ...... :o :o :o:o:o:o:o

Un énorme camionneur est assis dans un bar pour boire un verre quand un petit

type minable entre et demande à qui appartient le pit bull qui est dehors. Le

camionneur gueule « C'est MON chien ! T'as un problème ? » Le petit mec répond «

Non, il n'y a rien mais je crois que mon chien vient de tuer le vôtre ... » Le

camionneur se lève d'un coup et dit « QUOI ! Mais qu'avez-vous donc comme chien

? » L'autre type répond « Un caniche nain » « Un caniche ! » hurle le

camionneur, « ****** comment un caniche peut-il tuer un pit bull ? » « Eh bien

», répond le type, « Je crois qu'il s'est étouffé avec »

 

 

et bon courage ... :D :D :D

Link to post
Share on other sites
c'était pas méchant mais vulgaire.

 

bonjour ami meslouve :D:D:D:D:D:D:D

 

maintenant je tourne la page conserne vous on realite vous un un type tres gentils... moi aussi j' aime pas les mots vulguaire comme vous

 

 

mais ptt remarque vous etiez toujour present tous mes mexcuse ... ami :D:D:D:D:D:D:D:D:D:D:D:D:D:D:D

 

merci merci ... :p:p:p:p:p:p

Link to post
Share on other sites


  • Posts

    • beaucoup ont eu ce probleme dans la meme intervelle de temps
    • Merci beaucoup @1conito pour tes orientations, j'ai ce modem routeur Asus depuis plusieurs années et je ne me suis jamais rendu sur cet anglet 😞  Et voici le résultat en vous remerciant tous par avance pour votre aide :
    • ça l'air de VRAIMENT "bricoler sur les cables et les config"........... @ZHealer hier, faisait par de la chute de son débit de 17.5 à 10.....!!!!!! https://www.forumdz.com/topic/39665-promotion-recharges-adsl/?do=findComment&comment=326604 est ce  une tendance  ?...........qui confirme qu'AT bricole sur les câbles et les config.......en ce moment, ou juste des incidents localisé (isolés?) sur certains MSAN ?????   Non seulement....... j'ai chuté de 19 Max Rate (pas current) à 13..... Mais ......je suis malheureusement toujours "arrimé" aux "10240"Kpbs current rate, qui donnent un bon 8 et qlqes Mega, loin des 10 Méga payés (Nlle Offre). Ce qui m'a intrigué sur la chute du Max Rate à 13, c'est que les ex-8 Mega, demandent maintenant un current à 12 minimum pour avoir leur 10 réel en DL....... Alors..... Je me suis demandé si c'était pas une erreur de config par un exécutant pied nickelé, au lieu d’élever le current rate à 12, il a mal compris, et a baisser le max rate à 13 !!!!!!! ??????  
    • complètement d'accord wallah !! mais la c de la full incompetence !!! le bonhomme était vraiment largué quand j'ai commencé a parler de Line Rate et de max Line rate ; après il a essayé de me convaincre que c du a aune atteinte physique de la ligne !!! genre bessif !!! wallah c grave 
    • Bonjour, Saha ftourkoum, J'ai un problème de non-accès aux sites hébergés sur free.fr.Comment régler cela ?Merci.
×
×
  • Create New...