Jump to content
aminewestside

Problème de connexion Erreur 105

Recommended Posts

salut les gars

j'ai un probléme au niveau de la connexion depuis mon pc, je reçoit le message Erreur 105 (net::ERR_NAME_NOT_RESOLVED) : Serveur introuvable dans google chrome et rien dans IE la page ne peut pas s'afficher bla bla bla diagnostic qui méne à rien...:mad: oui je me souvient "...ne peut pas communiquer avec DNS server..." où quelque chose comme ça de premiére vu jai cru que le problém vient du modem jai éssayer le wifi marche :eek: pareil pour le portable de mon frére on le reliant avec le cable RJ45 :eek: alors jai télécharger malware byte et l'éxécuter en mode sans échec mais toujours le méme problém pas d'accés à internet ...

je suis sur win 7 édition intégral 64 bits IE9 kis2012 malwarebyte installé réçement et chrom je viens de désinstallé

j'était pendant 15 jours ss connexion et la derniére chose que je me rappel jai travailler un peu avec des logiciel et vpn comme cfoss hidemyip mais jai tt désinstallé voilà c tt

Share this post


Link to post
Share on other sites

enfin jai trouvé la solution ;) une idée trés simple ma vraiment échapé pff il suffit de désactivé la carte réseau à partir du panneau de config ---->gestion des périphériques et la réactivez dieu merci jai pas procédez à configurer le partage des disque pour une nouvel installation ! voilà la solution si ça peut aider :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • les dalle ips ne seront jamais a la hauteur pour le noir...mais en algerie tu n'as pas le choix ! sois tu achetes un truc pourri...sois tu un truc HYPER cher !
    • Je viens de voir une vidéo comparative de la nano 86 et la q60r de samsung qui donne pas envie d'acheter la nano 86  
    • Je suis dans la même situation j'ai une samsung led 32 " de 2012 et j'ai besoin d'une nouvelle télé. C'est aussi la longévité et le burn in qui me font hésiter. Mais de ce que j'ai vu en terme de qualité d'image la nano86 c'est pas terrible pour le cinéma. Surtout pour la couleur noir. Les autres marques en milieu de gamme ne sont pas une option non plus. Parce que j'ai un critère d'achat auquel j'accorde beaucoup d'importance, c'est que j'aime pas me faire plumer et j'aime en avoir pour mon argent. Donc j'accorde beaucoup d'importance au rapport qualité prix. La LG cx est une télé haut de gamme qui coûte 27 millions ici et en France elle coûte 1700 Euros (donc c'est le même prix qu'en France au taux officiel et beaucoup moins cher au taux parallèle).  Si tu achètes une télé milieu de gamme en Algérie qui ne vient pas de lg comme la sony xf9005 ou la samsung q60r, elles coûtent 26 ou 27 millions ici (comme la cx) alors qu'en Europe ce genre de télé est vendu à moins de 1000 Euros.  
    • Après, à débit égal, on peut voir des différences de vitesse "à l'oeil nu". C'est dû à quoi ? Ca se passe au niveau du PC ? Pas du débit ? Par exemple, je veux dire qu'à débit égal, le même site peut un jour aller vite et le lendemain ramer. Ca m'a toujours intrigué.
    • Bonjour, j ai une télé ENIE LED elle fonctionnais bien depuis 2015, aujourd'hui j ai eu un problème c est que son image je la voie en double , pourriez vous me conseiller a faire quoi?merci par avance de votre réponse. Cordialement.
×
×
  • Create New...