Jump to content
aminou

cherche magasin de maintenance

Recommended Posts

salut, a tous

je cherche un bon réparateur Pc a alger

rapide et efficace dans les alentour d'alger

merci

Share this post


Link to post
Share on other sites
Guest salimdz
salut, a tous

je cherche un bon réparateur Pc a alger

rapide et efficace dans les alentour d'alger

merci

 

ta quoi comme problème,

il ya notre ami amarsoft il fait la réparation chez i2m

 

i2m computer

05, Avenue ASKRI Ahcene Beb El-Oued ALGER

Tel : 021 62 06 07

Share this post


Link to post
Share on other sites
Guest salimdz
ya kho ou t'as trouver notre adresse?

 

************ben je te remercie salim **************

 

j'ai votre carte visite

 

de rien

Share this post


Link to post
Share on other sites

j'ai changé de boitier, et de ventilo

les ventilos marche tous a fond

mais rien ne s'affiche, au début j'ai cru que c'était la carte mère qui est morte mais bon, je crois pas que c'est ça car kand je branche une souris usb elle est allumé

et c'est pas le cpu car je ne l'es pas dutt touché .

peut etre probléme de branchement du boitier, c'est pas encore

Share this post


Link to post
Share on other sites

c'est la carte mére ya un truc qui est déféctueux un gars ma amené un pc comme ça un jour il l'aemmené chez un réparateur et vite il lui a réparé

Share this post


Link to post
Share on other sites
j'ai changé de boitier, et de ventilo

les ventilos marche tous a fond

mais rien ne s'affiche, au début j'ai cru que c'était la carte mère qui est morte mais bon, je crois pas que c'est ça car kand je branche une souris usb elle est allumé

et c'est pas le cpu car je ne l'es pas dutt touché .

peut etre probléme de branchement du boitier, c'est pas encore

 

salam alikom

ya kho isma3 imli7

 

ta koi comme ventilo il se fixe comment avec des visses ???????

la cm c koi?????

Share this post


Link to post
Share on other sites
Guest salimdz
j'ai changé de boitier, et de ventilo

les ventilos marche tous a fond

mais rien ne s'affiche, au début j'ai cru que c'était la carte mère qui est morte mais bon, je crois pas que c'est ça car kand je branche une souris usb elle est allumé

et c'est pas le cpu car je ne l'es pas dutt touché .

peut etre probléme de branchement du boitier, c'est pas encore

 

des fois la solution que tu débranche et tu re branche tous les fils, tes barrette mémoire, moi toujours ce m'arrive ca si je touche une nappe de ou une barrette ...

Share this post


Link to post
Share on other sites

je l'installe comme ici

y'a les 2 ptite barre de soutiens qui touche les contensateur (je sais pas si ces leurs vrais nom) ki ce trouve au tour du cpu

mais pour les nape j'ai tt vrifier, mme pur les barettes de ram

Share this post


Link to post
Share on other sites

saha aminou

ton pc devrait démarrer même sans ventilo. essaye de le démarrer sans ce nouveau ventilo ... vérifies le branchement des boutons du boitier ... le truc polarisation - et + si sont pas a l'envers ... et un reset Bios est toujours recommandé quand on change de matos ... et au fait, vérifies qu'il n'ya pas un truc qui provoque une masse entre la carte mère et le boitier, un fois un vis collé entre la carte mere et le boitier m'a rendu malade !

 

et bon courage kho ;)

Share this post


Link to post
Share on other sites

peut être le bouton reset est coincé, comme ça le pc ne démarre pas

tu dois enlever les branchement et essaye de l'allumer avec le tournevis

Share this post


Link to post
Share on other sites

merci pour vos conseil

mais je voulais savoir comment etre sure que c'est pas la carte mère elli 9altha ?

Share this post


Link to post
Share on other sites
merci pour vos conseil

mais je voulais savoir comment etre sure que c'est pas la carte mère elli 9altha ?

 

moi j'ai deja cramé une carte mere car elle touchait au boitier.. donc les symptomes : il y avait une odeur et puis j'ai trouvé un Circuit GRILLé...

 

essaye de faire un clear cmos comme on te la dit en haut... sinon re demonte ta carte mere du boitier et essaye la dans le vide.

bon courage

Share this post


Link to post
Share on other sites

voila c'est bon ça marche bien, mnt,

j'ai fait comme vous m'avez dit merci a tous

mais bon j'ai déja commandé une autre carte pour aout donc je vais la rechangé inchallah

en tt les cas merci bcoups tout le monde

Share this post


Link to post
Share on other sites
Guest salimdz

de rien, comme ca tu est devenu un technicien de maintenance

Share this post


Link to post
Share on other sites

voila un autre problème que je trouve assé bizarre

la configue je l'es installé avec un ventilo standar

la quand je l'ai monté avec mon ifx-14 il redeconne,

quand je place les 2 boulons le pc ne redemarre pas

donc, j'ai mis e ventilo sans les gros visses il marche

je place celui de droite il marche, celui de gauche il déconne et ça je ne comprend tjr pas

habessli rassi ce ventilo

( qui le veux :) )

Share this post


Link to post
Share on other sites

saha aminou

alors fritha ou pas encore ta essaye se que je tavais dis va y est doucement et tu va trouve le probleme

bonne chance

Share this post


Link to post
Share on other sites
ramène le chez moi (ou au boulot )je te ferrais une maintenance gratuit kho

les hommes :D

Share this post


Link to post
Share on other sites

merci omar, je te contacterai si je vois que c'est pas arrengé, car j'ai confier mon pc a un informaticien

je crois que tu dois connaitre, c'est celui ki ce trouve a coté de la croix a V.kouba

Share this post


Link to post
Share on other sites

problème réglé

mais un autre vient de ce montré,

j'ai des satané artifices Rouges sur mon ecran,

j'ai pas touché a la carte Graphique donc je sais pas d'ou peut venir et si ça ce régle surtout que c une nouvelle carte acheté y'a mme pas 2mois

Share this post


Link to post
Share on other sites
problème réglé

mais un autre vient de ce montré,

j'ai des satané artifices Rouges sur mon ecran,

j'ai pas touché a la carte Graphique donc je sais pas d'ou peut venir et si ça ce régle surtout que c une nouvelle carte acheté y'a mme pas 2mois

 

t'as peut être touché accidentellement au ventilo de ta carte graphique, il se peut qu'il soit un peu décollé et que ça chauffe un peu.

Edited by mouradski

Share this post


Link to post
Share on other sites

non c pas normale, tu peux toucher le radiateur et voir si c vrai

et ton alim?

enlève ta CG, et replace la?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...