Jump to content
Adel2k

Modem Echolife HG250

Recommended Posts

Salut,

 

Voila j'ai un soucis avec le modem Echolife, j'ai configuré le moem avec Fawri en mode routeur tout marche bien, la connexion est établie, mais au bout de 30-60secondes, le modem reboot tout seul d'un seul coup, puis rebelote 60secondes reboot encore et ainsi de suite...

 

J'ai changé de modem celui d'un ami (le même que le mien) chez lui il n'a pas de soucis, mais chez moi c'est la même chose.

 

Probleme de ligne ? vue que ça marché impec avant, et j'ai ce soucis depuis 10 jours.

 

Merci.

Share this post


Link to post
Share on other sites

est ce que vous utilisé le meme adaptateur,par ce que l'adaptateur du modem echo life est le mouvais fabrication un seul enrelement primaire du transfiomateur

Share this post


Link to post
Share on other sites

j'ai une petite expérience pour l'echo life HG250 l'adaptateur toujours tombé en panne à l'effet de la surtension il faut protéger par un onduleur et protéger la ligne téléphonique par un parafoudre

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...