Jump to content
MRextra

Accés 192.168.1.1

Recommended Posts

salam ,

je desire configurer mon modem routeur mt880 lié a un switch en mode routeur (pour partager la connexion entre deux pc) ,mais quand j'essaie d'acceder a 192.168.1.1 j ai soit ca:

HTTP/1.0 404 ÕÒ²»µ½¶ÔÏó

soit :

Délai d'attente dépassé

 

Le serveur à l'adresse 192.168.1.1 met trop de temps à répondre.

 

* Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus

tard ;

 

* Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion

au réseau de votre ordinateur ;

 

* Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,

assurez-vous que Firefox a l'autorisation d'accéder au Web.

 

j ai desactivé l'antivirus et cela n'a rien donné.

Help please :confused:

Share this post


Link to post
Share on other sites

salem ya kho,

 

tu dois juste configurer ton adresse ip pour ta carte réseau .

 

Dans "Favoris Réseau>Afficher les connexions réseau>Connexion su réseau local(Propriété)>Protocol Internet (TCP/IP)"

 

Et dans Adresse ip tu tape: 192.168.1.2

 

C'est tout!

Share this post


Link to post
Share on other sites

ca ne donne rien ,je ne peux pas me connecter j ai le message d'erreur suivant:

TCP/IP a reporté l'erreur 735 :L'adresse requise a ete rejetée par le serveur

(avant c'ete ip automatique)

Share this post


Link to post
Share on other sites

Salem,

 

n'oublies pas mètre le même masque réseau et de faire comme a dit Fr0mY0u.

 

non courage.

Share this post


Link to post
Share on other sites
on fait comment pour changer le masque?

 

en bas de l'adresse IP, celle du PC que t'as mis à 192.168.1.2

 

du genre 255.255.255.0 pour indiquer que "192.168.1" est l'adresse du réseau.

 

quand t'as décoché @IP Automatique fallait finir le travail c'est tout :)

Share this post


Link to post
Share on other sites

j 'ai mis 192.168.1.1 comme passerelle par defaut , j ai pu acceder a 192.168.1.1 mais quand je tappe le admin /password il accepte pas et il le demande le tapper

Share this post


Link to post
Share on other sites
j 'ai mis 192.168.1.1 comme passerelle par defaut , j ai pu acceder a 192.168.1.1 mais quand je tappe le admin /password il accepte pas et il le demande le tapper

 

c'est que t'as pas le bon user name ou mot de passe ou les deux :o

 

t'es chez quel FAI ?

Share this post


Link to post
Share on other sites

merci de vos reponses,

en effet j'ai utilisé admin admin (qui ete dans le manuel que j ai pas vu) et j 'ai pu acceder a la page ,

la demarche a suivre pour ceux qui ont le meme probleme :

aller dans [demarrer]>[panneau de configuration]>[connexions]

faire un clique droit droit sur [connexion au reseau local]

un clique droit sur [protocole internet TCP/IP]

ecrire les valeurs suivantes :

adresse ip :192.168.1.2

masque sous reseau :255.255.0.0

passerelle par defaut :192.168.1.1

maintenant vous pouvez acceder a la page du routeur sans problème,

 

Pour msn je n'ai pas encore mis le mt880 en mode routeur ,je te tiens au courrant

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...