Jump to content

[résolu]Cydia et installous marche pas. Avec AT


Recommended Posts

Bonjour pour répondre au problème liée à Cydia et installous

Je propse une solution simple mais qui marche très bien

Premier truc à faire c'est de vérifier les paramétrer DNS de son modem

avec c valeur 8.8.8.8 8.8.4.4

Faire un test si sa marche toujours pas ultime solution

installer un VPN

120422120805128499.png

pour faire une mise à jour rapide de Cydia et voire les sources qui cause des problème suive ce petit tuto

premier installer un terminale via Cydia

allez dans le terminale sur le springbord entre les 2 premier commande qui sans sur la capture

 

120422120858620891.png

Les commandes sont

su

votre mot de passe:alpine

apt-get update

 

Pour faire une mise à jour de installous

Il faut juste allez dans installous dans setting et clic sur Reload Catégorie

120422120949160424.png

Voila c :victorious: nickel

--------------------------------------------------------------------------

+ Correction des capture d’écran

Edited by ColdFire
nouvelle Capture
Link to post
Share on other sites

@Sympho il faut que tu vérifier 1er que cydia et en version 1.1.6 tout en bas de la home page de cydia 2em désinstallation de installous + les composants puis reboot va sur cydia télécharger installous 5.0+ et fait un respring âpres and Enjoy :D

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...