Jump to content

Le Phenom en 45 nm se montre


Guest salimdz
 Share

Recommended Posts

Guest salimdz

Le Phenom en 45 nm se montre

 

11/07/2008 | 16:14:50

 

Les premiers Phenom gravés en 45 nm, connus sous le nom de code de Deneb, sont enfin fonctionnels. Nos confrères chinois du site ITOCP ont mis la main sur deux processeurs Deneb ES (Engineering Sample). Ces modèles exploitent toujours le Socket AM2+, mais ils embarquent 6 Mo de mémoire cache L3. La mémoire cache L1 reste de 4 x 128 Ko et ils conservent 4 x 512 Ko de mémoire cache L2.

 

000000073566.jpg

 

000000073564.jpg

 

000000073568.jpg

 

000000073560.jpg

 

000000073562.jpg

AMD Phenom 45 nm Deneb

 

Les fréquences de ces nouveaux modèles ne sont pas encore définies. Monté sur une carte-mère AMD RD790 avec 2 Go de DDR2-800 CAS 5-5-5-18, le Deneb est monté jusqu'à 3,44 GHz avec une tension de 1,568V. Pour l'instant, le Deneb semble encore loin du Bloomfield d'Intel puisque le premier cadencé à 3,44 Ghz met 20,5 secondes pour boucler SuperPI 1M contre seulement 13 secondes pour le processeur d'Intel cadencé à 2,93 GHz. Il ne faut évidemment pas tirer de conclusion hâtive d'un seul et unique test. Le passage en 45 nm chez AMD semble en bonne voie et les premiers processeurs devraient être livrés avant la fin de l'année.

 

source : http://www.matbe.com/actualites/42261/amd-phenom-45-nm-deneb/

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • je veut savoir qlq chose stp, mon amis habite loin de 560 métre du msan, est ce quil peut avoir 50mb avec vdsl?
    • Bonsoir Gt3Dz; Peu-t’on avoir des infos de ce qu'a fait le technicien pour vous brancher en VDSL. Merci.    
    • Il faut essayer de faire ces quelques réglages: -Dans EPG settings ==>case XMLTV  saisir cette partie de ton code comme suit: http://zizo../xmltv.xml?username=xxxx&password=xxx -Ensuite régler l'option "EPG time shift" sur +2 qui correspond à GMT+2 si tu es en France. et active "Apply time shift for all channels" -Dans System s'assurer que l'addon est activé (le bouton doit indiqué "Disable") -Aller dans "Parameter"==>"PVT&Live tv" s'assurer que toutes les cases sont cochées . La dernière chose à faire et de supprimer les ancienne données (Clear data) Redémarrer Kodi Si ça ne fonctionne pas voici quelques liens externes d'EPG à essayer en espérant que FAI ne les bloque pas: http://xmltv.bigsb.fr/xmltv.xml.gz http://104.21.94.146/xmltv.xml.gz https://epg.pm/xmltv/epg_FR.xml                                                                         http://104.21.234.144.pm/xmltv/epg_FR.xml       https://iptv-org.github.io/epg/guide/fr/telecablesat.fr.epg.xml                                                           https://iptv-org.github.io/epg/guides/fr/canalplus.com.epg.xml
    • je rampe pour l'EPG.. 1) je tape mon URL dans un navigateur, beaucoup de tgv-id="" mais aussi des lignes comme celles-ci: exemple: #EXTINF:-1 tvg-id="tf1.fr" tvg-name="FR| TF1 HD" tvg-logo="https://lo1.in/fr/tf1hd.png" group-title="EU | FRANCE GENERALE ",FR| TF1 HD http://zizo365.xyz:80/xxxxxxxxxx/xxxxxxxxxx/561 #EXTINF:-1 tvg-id="m6.fr" tvg-name="FR| M6 HD" tvg-logo="https://lo1.in/fr/m6hd.png" group-title="EU | FRANCE GENERALE ",FR| M6 HD http://zizo365.xyz:80/xxxxxxxxxx/xxxxxxxxxx/570 #EXTINF:-1 tvg-id="france2.fr" tvg-name="FR| FRANCE 2 HD" tvg-logo="https://lo1.in/fr/fr2hd.png" group-title="EU | FRANCE GENERALE ",FR| FRANCE 2 HD http://zizo365.xyz:80/xxxxxxxxxx/xxxxxxxxxx/563 donc ça devrait fonctionner pour ces lignes ? vu que tvg-id n'est pas vide ?   2)dans KODI, dans l'addon Simple IPTV client, 1er onglet, je ne choisis pas le mode URL car beaucoup trop de chaines avec le lien. Donc je choisis en "local Path" avec un fichier M3U ou par exemple je choisis quelques chaines... exemple: fichier test.m3u #EXTM3U #EXTINF:-1 tvg-id="France2.fr" tvg-name="FR| FRANCE 2 HD" tvg-logo="https://lo1.in/fr/fr2hd.png" group-title="EU | FRANCE GENERALE",FR| FRANCE 2 HD http://zizo365.xyz:80/live/xxxxxxxxxx/xxxxxxxxxx/563.ts #EXTINF:-1 tvg-id="France3.fr" tvg-name="FR| FRANCE 3 HD" tvg-logo="https://lo1.in/fr/fr3hd.png" group-title="EU | FRANCE GENERALE",FR| FRANCE 3 HD http://zizo365.xyz:80/live/xxxxxxxxxx/xxxxxxxxxx/564.ts j'ai bien ces 2 chaines avec leur logos, mais rien pour l'EPG.   3) dans l'addon de kodi, sur l'onglet "grille electonics des programmes" et toujours "en local path", je vais chercher le même fichier M3U ( et c'est là que je me trompe peut-etre ??) toujours rien pour l'EPG. si vous me donner un exemple d'un fichier EPG par rapport au fichier au M3U qui va chercher le flux des chaines ?  
    • Moi j'utilise leur appli uniquement et je la lance tout le temps sans code ni mot de passe
×
×
  • Create New...