Jump to content

Problem Debit fawri


chk9300
 Share

Recommended Posts

Bonsoir chers membre de forumdz,voila je vous expose mon problem depuis déjà pas mal de temps la connexion fawri 1 mb est merdique et je me poser des question d'où peut venir le problem si il vient de la ligne téléphonique ou de fawri

Voila je vous ai fait un test de debit

299514782.png

aussi j'ai remarquer sur mon routeur Linksys ceci:

2415.jpeg

 

Affaiblissement de la ligne en réception : 52 db

Affaiblissement de la ligne en émission : 15.5 db

 

j'aimerai avoir quelque explication svp,je suis a la residance afak birkahdem

Cordialement ;)

Link to comment
Share on other sites

  • Moderators

imagine un autobus de 20 places , avec 200 personnes a bord, nul doute qu'il ne pourra pas faire plus de 40 km/h , alors qu'il est sensé faire 120

 

c'est le meme principe pour fawri, y'a trop de monde , la bande passante ne suffit plus

Link to comment
Share on other sites

C'est une arnaque de payer 1850da pour avoir du 1mo que 5 à 6 heures par jour (le reste du temps connexion 128ko ou ya rabbi), quand sa va, je dll un film (700mo) en 2h30, mais après c'est l'enfer, et moi qui croyait devenir mister 20th Century Fox avec la 1mo!!

Link to comment
Share on other sites

bonjour

il est 16h40 test 1 mo de fawri avec mire ADSL j'ai 294.75 /36 k/seconde . le plus beau

essayer de faire un tour sur le forum ALGERIE TELECOM INTERNET DJAMEL vous serais tres etonne de lire les reponses ,les avertissements,les reprimandes du sois disant moderateur . Faite un tour vous serais ecoeure .

Link to comment
Share on other sites

quand je voit des sujets comme sa jprend direct une ciguarette franchement il abuse sa on le cest deja , mais ce qui me fou la colére encore et encore c'est que ils essé pas de resoudre le problem

 

tu voit l'argent du petrol ils aime le mangé mais depensé sur l'amelioration des comunication ou bien invertire une fois pour de bon dans la fibre optique non ils aime mettre 500 personne dans une bande passante qui prend maximum 100 personne 400 ping toute la journé jsuqu'a 2h du mat et rebelotte 8 heur du mat sa recommence 400 ping

 

je detest cest bande de fenian qui traivaill pas et aime tout gratos mais sa on le cest deja la plupart des lalgeriens cest des vermines bras cassé qui aiment que mangé bande de fenian de merde de AT

 

ont a esséyé decrire des lettres ont a esséyé de les parler on a esséyé tout quoi mais eux cest la class la haute class qui ce fout pas mal des autre ils pense qu'a eux et moi ya longtemp que je lés et ignioré avec leurent connexion de merde qui pue 100klm a la seconde , il ya des bandent passante intact et avec un ping de 50ms mais sa pour 'al ma3rifa' toi et moi ont orra pas droit

 

alor ne vous fatigué pas :) car parlé ou non sa ne resoudra rien AT et sourde

Edited by twinax
Link to comment
Share on other sites

  • 4 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • je veut savoir qlq chose stp, mon amis habite loin de 560 métre du msan, est ce quil peut avoir 50mb avec vdsl?
    • Bonsoir Gt3Dz; Peu-t’on avoir des infos de ce qu'a fait le technicien pour vous brancher en VDSL. Merci.    
    • Il faut essayer de faire ces quelques réglages: -Dans EPG settings ==>case XMLTV  saisir cette partie de ton code comme suit: http://zizo../xmltv.xml?username=xxxx&password=xxx -Ensuite régler l'option "EPG time shift" sur +2 qui correspond à GMT+2 si tu es en France. et active "Apply time shift for all channels" -Dans System s'assurer que l'addon est activé (le bouton doit indiqué "Disable") -Aller dans "Parameter"==>"PVT&Live tv" s'assurer que toutes les cases sont cochées . La dernière chose à faire et de supprimer les ancienne données (Clear data) Redémarrer Kodi Si ça ne fonctionne pas voici quelques liens externes d'EPG à essayer en espérant que FAI ne les bloque pas: http://xmltv.bigsb.fr/xmltv.xml.gz http://104.21.94.146/xmltv.xml.gz https://epg.pm/xmltv/epg_FR.xml                                                                         http://104.21.234.144.pm/xmltv/epg_FR.xml       https://iptv-org.github.io/epg/guide/fr/telecablesat.fr.epg.xml                                                           https://iptv-org.github.io/epg/guides/fr/canalplus.com.epg.xml
    • je rampe pour l'EPG.. 1) je tape mon URL dans un navigateur, beaucoup de tgv-id="" mais aussi des lignes comme celles-ci: exemple: #EXTINF:-1 tvg-id="tf1.fr" tvg-name="FR| TF1 HD" tvg-logo="https://lo1.in/fr/tf1hd.png" group-title="EU | FRANCE GENERALE ",FR| TF1 HD http://zizo365.xyz:80/xxxxxxxxxx/xxxxxxxxxx/561 #EXTINF:-1 tvg-id="m6.fr" tvg-name="FR| M6 HD" tvg-logo="https://lo1.in/fr/m6hd.png" group-title="EU | FRANCE GENERALE ",FR| M6 HD http://zizo365.xyz:80/xxxxxxxxxx/xxxxxxxxxx/570 #EXTINF:-1 tvg-id="france2.fr" tvg-name="FR| FRANCE 2 HD" tvg-logo="https://lo1.in/fr/fr2hd.png" group-title="EU | FRANCE GENERALE ",FR| FRANCE 2 HD http://zizo365.xyz:80/xxxxxxxxxx/xxxxxxxxxx/563 donc ça devrait fonctionner pour ces lignes ? vu que tvg-id n'est pas vide ?   2)dans KODI, dans l'addon Simple IPTV client, 1er onglet, je ne choisis pas le mode URL car beaucoup trop de chaines avec le lien. Donc je choisis en "local Path" avec un fichier M3U ou par exemple je choisis quelques chaines... exemple: fichier test.m3u #EXTM3U #EXTINF:-1 tvg-id="France2.fr" tvg-name="FR| FRANCE 2 HD" tvg-logo="https://lo1.in/fr/fr2hd.png" group-title="EU | FRANCE GENERALE",FR| FRANCE 2 HD http://zizo365.xyz:80/live/xxxxxxxxxx/xxxxxxxxxx/563.ts #EXTINF:-1 tvg-id="France3.fr" tvg-name="FR| FRANCE 3 HD" tvg-logo="https://lo1.in/fr/fr3hd.png" group-title="EU | FRANCE GENERALE",FR| FRANCE 3 HD http://zizo365.xyz:80/live/xxxxxxxxxx/xxxxxxxxxx/564.ts j'ai bien ces 2 chaines avec leur logos, mais rien pour l'EPG.   3) dans l'addon de kodi, sur l'onglet "grille electonics des programmes" et toujours "en local path", je vais chercher le même fichier M3U ( et c'est là que je me trompe peut-etre ??) toujours rien pour l'EPG. si vous me donner un exemple d'un fichier EPG par rapport au fichier au M3U qui va chercher le flux des chaines ?  
    • Moi j'utilise leur appli uniquement et je la lance tout le temps sans code ni mot de passe
×
×
  • Create New...