Jump to content

Un titre "!?"


Recommended Posts

Salam Alikoum,

 

Depuis un mois je pert l’accès a internet meme si je suis connecter wi-fi et meme on me connectant au wi-fi des voisin ca ne changer rien. seul solution c'est de redémarre le laptop (ce qui n'est pas vraiment une solution mais plus une fatalité ^^'). J'utilise un D-link 2640U.

 

 

 

calque10.jpg

 

(en haut: avant le bug, en bas:apres le bug. et comme vous pouvais en déduire mon ip c'est celle qui fini par 12)

Link to comment
Share on other sites

Ok je vais essayer de faire la MAJ. Mais ce qui est bizarre c'est qu'en dirais qu'une autre personne qui directement connecter avec mon laptop (regardez le nom du constructeur)

 

Normalement vue que c'est la même adresse MAC y'a rien de louche mais bon faut mettre ta carte réseaux à jour et le windows aussi :)

Link to comment
Share on other sites

Oui je suis sur XP. MAJ du pilote: OK. Ta vue juste Mr.Fromage, avant ce bug j'ai découvert un trojan que je n'arriver pas a supprimer et une ip Tunisien connecte avec mon pc j'était forcer d'installer un antivirus. (qui sais comment remonter a la source que je lui passe le trojan ? :p)

 

 

La première fois que j'ai remarquer ca, les deux adresse MAC et nom de l'ordinateur était presque les meme.

Link to comment
Share on other sites

@Kamui13 tu va rien trouver parce que généralement il utilise les serveurs no-ip mais bon ça va te servir à rien :/ faut juste bien nettoyé le PC c'est tout :D

 

Apres il suffis de signaler l'adresse a No-ip pour qu'il la bloque. Merci de vos réponses, si ca recommence je vous tiendrais (pour responsable) au courant.

 

Jaa ne.

Link to comment
Share on other sites

 Share



×
×
  • Create New...