Jump to content

Blocage Demo SAGEMCOM TNT SATsur init


Recommended Posts

salam à tous

J'ai un démoTNT SAT SAGEMCOM, quand je l'allume il reste bloqué sur "init" donc j'ai retirais le disque dur et la il démarre , j'ai placer un autre DD pour essayer et il a marché et meme j'ai pu enregistrer sur le DD,donc j'ai placé un autres DD neuf .

aprés quelque jours le meme probleme est revenu le Démo ne reconnait pas le DD, j'ai placé le DD sur PC (DD not allowed) j'ai formaté le DD en NTFS et c'est toujours pareil. j'ai pensé aussi que peut etre le Démo est entraine de faire une MAJ je l'ai laissé queleque minute mais kif kif.

je suis certaine que le probleme est au DD,Que doit-je faire ? Dois-je réinitialiser le démo ?

Merci pour vos réponses !

Edited by sakura
Link to comment
Share on other sites

bonsoir , une mise a jour réglera ton problème , c'est un problème connus sur ces démos . salutations

si c'étais un probleme de MAJ alors pourqu'oi il marche avec un autre DD (j'ai placé le DD de mon PC portable ) et je veux pas le faire marcher avec car c un vieux DD et des fois il plante.

merci d'avance

Link to comment
Share on other sites

probleme resolu , je crois que le démo peut gérer uniquement un DD 160go vu que j'ai placer DD de 500go , on dirait que le ventillo et l'alimentation plante avec un DD de 500go.

j'ai changer le DD de 500go par un 160go est ça fonctionne bien

cordialement.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...