Jump to content
Zving

probleme son sous ubuntu 8.04 LTS

Recommended Posts

hi.

 

je vien de recevoir le cd de canonical, jai installer la 8.04 lts , tout c'est passé a merveille sans probleme. le seul hic est le son !! ya pas de son.

 

je suis en mode apprentissage, need help.

 

ma carte mere est une gigabyte p35ds3r rev2.0.

Share this post


Link to post
Share on other sites

merci pour vos reponses. au fait g trouver la solution. et devinez quoi ? .....brancher au mauvais trou !!! enfin disons que c pas la meme sortie audio que jutilise sous win.

 

a premiere vue je pense que ubuntu est plutot sympa , reste a apprivoiser la bete !!! je ne sais meme pas comment faire pour installer un package tierce, mais bon vai me mettre a la doc.

 

thanx.

Share this post


Link to post
Share on other sites

Bonne chance Zving :)

Welcome parmis les Ubunteros :)

 

Si tu as des questions n'hésites pas à ouvrir un sujet pour que tout le monde puisse en profiter et participer :)

 

Salutations amicales

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...