Jump to content

Recommended Posts

Bon bein voila, depuis quelques jours, j'ai un soucis d'activité intensive du DD. Il est tellement sollicité que le PC lag sur tout, et je ne vous raconte pas quand je joue, c'est la galère. Ça ne le fait pas tout le temps mais quand c'est là le PC rame à fond.

 

Je poste une image de l'activité pour plus d'information:

 

553273Sanstitre.png

Link to post
Share on other sites

Alors, l'indexation je l'ai désactivé depuis très longtemps maintenant. Quant aux malwares, non, mon PC est très bien protégé.

 

@ Anonyme: J'ai téléchargé le soft, mais je n'ai rien compris à ce que je voyais.

Link to post
Share on other sites

J'ai essayé le soft que tu m'a donné, mais ça ne résout pas vraiment mon problème. Ça ne m'arrive pas souvent, mais quand ça arrive j'ai envie de donner un coup de pieds à ce PC. Ça rame tellement que c'est insupportable.

 

J'ai beau redémarrer, tout fermer Kaspersky, Hardware monitor...etc mais la led du DD n'arrête pas de clignoter, et la lenteur me rend fou.

Link to post
Share on other sites
J'ai essayé le soft que tu m'a donné, mais ça ne résout pas vraiment mon problème. Ça ne m'arrive pas souvent, mais quand ça arrive j'ai envie de donner un coup de pieds à ce PC. Ça rame tellement que c'est insupportable.

 

J'ai beau redémarrer, tout fermer Kaspersky, Hardware monitor...etc mais la led du DD n'arrête pas de clignoter, et la lenteur me rend fou.

 

Format et réinstalle windows, après tu sauras si c'est le DD ou une application qui cause ça.

Link to post
Share on other sites

Justement j'essaye d'éviter le formatage. J'ai fais une défragmentation, ça a l'air d'aller, mais ça peut revenir à n'importe quel moment car c'est aléatoire. Donc, je surveille pour l'instant.

Link to post
Share on other sites

Bonjour,

 

1 - Essaie d'installer CCleaner et va dans Outils >> Démarrage et désactive tout processus te semblant démarrer avec ton OS. Skype à titre d'exemple.

2 - Effectue aussi un nettoyage de la base de registre.

 

3 - Télécharge aussi Malwarebyte et effectue un scan complet de ta machine bien que tu as déjà Kaspersky. Tu peux ensuite désinstaller Malwarebyte une fois le scan terminé.

 

4 - Télécharge Hiren's Boot CD (site officiel) et démarre ton PC avec. Choisis MS-DOS Programs >> Hard Disk Tools >> HDAT2 (Site officiel de l'utilitaire). Choisi ton HDD dans la liste et clique sur Check and repair bad sectors. L'opération peut prendre plusieurs minutes à plusieurs heures. Ceci dépend du volume de ton HDD. Tu peux aussi choisir "HDD Health and temperature" en complément de HDAT2 pour vérifier l'état de santé de ton HDD.

 

5 - Si ton disque est SATA, essaie de lui remplacer la nappe pour voir ce que cela va donner.

 

6 - Si tu avais installé une distribution GNU/Linux en dual boot, on aurait dû comparer l'activité entre Linux et Windaube pour voir si c'est la même chose ou pas.

 

Salutations amicales.

Link to post
Share on other sites
La sauvegarde de windows seven de tes fichiers , en fait ca sauvegarde régulièrement si tu l'a activé , non seulement ca ralenti mais dévore l'espace disque aussi.

 

Oui, mais pas au point de bloquer le disque dur des heures durant!

 

Je pense plutôt à un malware qui fait chier. Autrement dit, muni toi d'un anti virus récent et scan la partie de ton DD non formaté.

Link to post
Share on other sites

Alors je reviens sur ce problème encore une fois.

 

Avec Malwarebyte. Rien d'alarmant, mais j'ai fais le nettoyage quand même. J'ai changé de place à la nappe tout en faisant un nettoyage de la poussière. Avec tout ça, le problème persiste, et là j'ai du mal à imaginer ce que ça peut-être, et le pire c'est que ce n'est pas permanent mais ça disparait et ça revient, et que ça revient, j'ai beau essayé de fermer toutes les applications en tache de fond, même Kaspersky, redémarrer...etc rien n'y fait !!!

 

Voici un screen de l'activité qui peut peut-être donner des idées:

 

452009Sanstitre.png

 

Si ça continue je serai obligé de passé à la solution tant aimé par les Algériens, le formatage. Sauf que je n'ai pas vraiment le temps d'être face au PC pendant 2 ou 3 heure pour te réinstaller.

Link to post
Share on other sites

J'avais aussi un soucis avec ce svchost(LocalSystemNetworkRestricted) mais c’était un problème de quantité trop importante de ram consommée, il s'agit d’après ce que j'ai trouvé sur google du service prefetch de windows ( préparation des applis dans la mémoire les plus utilisé pour un lancement plus rapide) qui cause des soucis de mémoire et d'activité intense de disque dure pour pas mal de gens.

 

tu devrais désactivé ce service et voir ce que ça donne.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Posts

    • @malouki hier un ami a vendu ses euros a 208...et ce matin 221.20 ?!
    • Ca dépend du mode d'envoi , si c'est une compagnie type DHL/fedex/UPS un coursier t’appellera pour te dire qu'il va arriver avec ton colis a l'adresse indiqué , si c'est USPS (first class or priority) regarde sur le numéro de suivi a quel niveau il est , si il est indiqué qu'il est arrivé en algerie , après quelques jours tu devrais recevoir un "avis d'arrivée" a la maison , a ce moment la tu vas au bureau de poste de ta ville pour le récupéré.
    • @parazitenew merci pour ces details techniques MAIS... ce qui me chiffone si mon max rate c'est  24.6 megas....c'est logique de recevoir 19.5....OK.... mais pourquoi alors si je m'abonne a 20 megas je vais recevoir encore 20% de moins...par rapport a 19.5 (et non pas par rapport a 24.6) ??? j'ai donc 2 fois des pertes par rapport au ATM ! je vais donc avoir 15 megas de debits sur mon speedtest si me prend l'offre 20 megas ! je sais tres bien cela car souviens toi jai galeré grave pour avoir 8 megas au lieu de 6.8 car ma syn etait a 8 megas...et mon max rate etait a 20 ! du moins c'etait le cas en 021... a ce que j'ai cru comprendre en causant avec @Hicham et les autres c'est :   - que mon max rate ATM devrait etre a 27 megas (idealement) - ceci me donnera une sync / debit IP de 24 megas - sur cela je perd donc 20%....ce qui fera que j'aurai un speedtest de 20 megas a moins que j'ai loupé un truc....??
    • durant toute cette annee 2020 j'ai procede au paiement de mes factures sonelgaz par voie electronique (carte Edahabia) et voulant m'assurer de la bonne demarche je me suis rendu a l'agence de mon quartier pour confirmer la bonne reception du virement Le paiement a  ete effectue le 01 janvier  2021 pour la  facture du  4 trimestre 2020 a a la  date du 17 janvier 2021 la  dame  au guichet m'a  assure  que  la  facture  n'etait  pas  reglee. Est  il  possible  qu'un  paiement par  voie electronique soit   bloque a  ce  point ? ou  bien  est  il  possible qu'il  y  ait un  autre  probleme .En  procedant  au  reglement  de  cette  facture  je  garde  toujours  des  traces  sur  papier  et  sur  sms de  tous  les  virements  effectues .J'aimerais  avoir  un e reponse  a  cette  situation.Merci  
    • J'attends un colis des États-Unis, que dois-je faire une fois arrivé au bureau de poste pour le recevoir? Aidez-moi, s'il vous plaît!🥺
×
×
  • Create New...