Jump to content

a propos de l'offre 1 mega wifi et l'ancienne offre !!


Recommended Posts

Bonjour

 

je voudrais vérifier une information a propos de la nouvelle offre 1 mega avec le wifi , il parait que le wifi ca marche pas avec l'ancien abonnement même en ayant un modem wifi , jai un ancien abonoment 1 mega fawri et jai essaye avec un tp link j’accède seulement au modem , j'arrive pas a avoir accès a internet jai essaye avec une cle wpa psk et avec le mode wps rien nada

 

je me demande comment les ingénieurs d’Algérie telecom ont trouver ce moyen révolutionnaire de nous faire payer plus pour avoir accès au wifi a la maison ou peut etre que c'est pas vrai et je me trompe ?

 

je me dis il doit bien y voir un moyen pour contourner sa , genre un truc dans la configuration ...

Link to post
Share on other sites
makanch men'ha ... c'est toi qui na pas su bien configurer ton modem/router wifi

 

sérieux ? t'as essaye toi même avec un ancien abonnement ? , pour la configuration le modem est en mode bridge vpi 0 vci 38 , le wifi est on wps aussi , la cle wpa psk type aes , je me demande ce que j'ai fait de travers j'ai attribue une ip pour pouvoir accéder au modem je peux faire des screen si sa peut t'aider a m'aider :)

Link to post
Share on other sites

donc c'est moi le problème , j'ai un pc avec du wifi , je detecte ma propre connexion mais quand je mets la cle j'ai seulement acces au modem , genre pas d'acces internet et ca reste comme sa , j'ai essaye avec un laptop la meme chose je mets la cle mais puis rien du tout , svp si vous pouviez m'aider

Link to post
Share on other sites

Le mode bridge implique que tu dois demarrer la session de connexion depuis le pc ( configurer la connexion pppoe depuis le pc)

 

Tu dois passer ton modem en mode routeur en selectionnant pppoe et tt marchera tres bien

Link to post
Share on other sites

clock merci vraiment mon sauveur :) , sa marche pendant un moment j'ai vraiment doute mais en fait la nouvelle offre est une vraie arnaque , la solution c’était de mettre mode pppoe et la je peux me connecter avec mon laptop , cependant il doit y avoir un moyen genre pour se connecter en mode bridge avec le modem et quand même partager la connexion avec mon laptop je sais je suis un perfectionniste :)

Link to post
Share on other sites
sérieux ? t'as essaye toi même avec un ancien abonnement ? , pour la configuration le modem est en mode bridge vpi 0 vci 38 , le wifi est on wps aussi , la cle wpa psk type aes , je me demande ce que j'ai fait de travers j'ai attribue une ip pour pouvoir accéder au modem je peux faire des screen si sa peut t'aider a m'aider :)

 

j'ai 2 abonnements easy et fawri en modem seulement sans option wifi, je me sert de 4 modems wifi différents pour se connecter

faut juste bien configurer ton modem

Link to post
Share on other sites

oui oui, tu peux garder ton modem en mode bridge, mais faut que tu partage ta connexion depuis le pc

 

le mode bridge ne permet pas d'ouvrir une session de connexion, c'est d'ailleurs pour ca que tu n'introduis pas ton user et password, il ne fait que transformer les signaux reçu sur ta ligne téléphonique en signaux exploitables, donc tu dois démarrer la session pppoe pour que le serveur de l’opérateur te permette de te connecter

 

donc c'est l’équipement qui démarre la session qui peut faire le routage des infos et donc le partage de connexion, si ton routeur est en mode bridge et que tu démarre la session depuis le pc, ce sera au pc de gérer le partage de connexion

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...