Jump to content
Ravid

Problème de RAM ?

Recommended Posts

Bonjour,

j'ai un pc avec deux barettes de ram ddr2 667 de 1go chacune, j'ai voulu augmenter un peu la mémoire donc j'ai acheté deux barettes de 1go mais 800 mhz et non pas 667, et depuis que je les ai branchées la plupart des fichiers que je télécharge ou que je copie d'un disque dur externe ou autre deviennent corrompus, ça n'arrive pas tout le temps mais très très souvent, même quand les deux nouvelles ram sont branchées seules.

Je voudrais donc savoir:

-le problème est-il effectivement causé par les deux nouvelles ram ? bien que je sois presque sûr que ce soit le cas je veux juste confirmer.

-si le problème vient de la ram, qu'est-ce qui peut bien le causer ? est-ce que les ram sont défectueuses ? un problème de compatibilité avec ma config ? de réglage ? ou autre ?

Edited by Ravid

Share this post


Link to post
Share on other sites
Guest ninox

salam, je te conseil de faire une test de tes ram avec memtest 86, quel modèle de carte mère a tu?

Share this post


Link to post
Share on other sites
Guest ninox

normalement ta carte mère devrais fonctionner avec tes nouvelles rams , si elle fonctionne correctement sur un autre pc alors le problème viens de ta carte mère , en premier essayer de changer l emplacement des ram sur les slots sur ta carte mère , sinon regarde sur ton bios si les ram sont détectés ou pas avec la fréquences aussi , sinon enléve la pile de ta carte mère et remet la, après un certain moment , si le problème persiste toujours fais une mise a jour de ton bios. salutations

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Bonsoir, Aujourd'hui, je n'ai même pas accès au modem via 192.168.1.1 😡
    • Hello merci pour l'info. Apparemment elle est pas terrible tout comme la 8200. Voici un test de son équivalent européen la nano 85 https://www.rtings.com/tv/reviews/lg/nano85   Je crois que je vais casser la tirelire et m'acheter une cx de 55 pouces que j'utiliserais 2 ou 3 heures par jour.
    • La Vie Des Sahabas ✨ Une Bénédiction Pour La Ummah ☪ Par Soeur Valérie Ép 1 https://www.youtube.com/watch?v=9VgXjwm4AWY Définition Des Compagnons ✨ La Vie Des Sahabas ☪ Par Soeur Valérie Ép 2 https://www.youtube.com/watch?v=IODRE9Co124 Prophète (saw) Envoya Comme Émissaire Othman ✨La Vie Des Sahabas ☪ Par Soeur Valérie Ép 3 https://www.youtube.com/watch?v=yziwJu1fRfg
    • @oussa61 comme je l'ai dit plus haut "je suis encore sur 021..." et j'ai aussi precisé "actel m'a donné mon 023 qui sera actif dans quelques jours" dans mon secteur oui, il n'y a pas eu d'autres reclamations....ce qui me DEGOUTE c'est que je ne peux pas suspendre mon abonnement ADSL cette fois ! chose que j'ai pourtant fait 4 ou 5 fois deja sans pepins....et meme le MEC ne sait pas pourquoi !  franchement je suis revenu a la periode 2010-2015 ou le PASSAGE MSAN coupait la ligne et le net a certains pendant 15 jours !!!!!  
    • Bonjour, j'espère que sa ce réglera rapidement pour toi, di ta ligne téléphonique tu la éssayé ? si elle marche elle te donne qu'elle numéro déjà, et t'as ton communiqué ton nouveau numéro ? est tu le seule qui a la coupure dans ton voisinage ?
×
×
  • Create New...