Jump to content

Recommended Posts

  • Administrators

Salam

 

Je viens d'installer une nouvelle image "sim201e-76A-gemini2-510-dm800-20100721145005.nfi" tout est ok SAUF que je ne trouve pas CCcam 2.1.3 via le blue panel, gauche ou droite cela reste sur 'commun interface", sachant que j'ai installé "DE-enigma2-plugin-softcam-cccam-2.1.3.ipk" via le file manager, j'ai rebooté et tjrs rien ! :(

 

Merci de votre aide :)

 

Samir

Link to comment
Share on other sites

  • Administrators
faut faire un reglage usine apres le flash, j'ai eu le meme soucis et ça a marché

 

 

Génial ça marche nickel :)

MERCI A TOUS !!! :D

 

Par contre j'ai les chaines HD qui freeze et Bloquent ! :(

Qui a un bon et récent cccam PRIO svp ? apparemment cela vient de là ! :(

 

Merci

Link to comment
Share on other sites

  • Administrators

Salam mustang849

Oui c'est un 800 HD PVR CLONE, j'etais en BL 84 mais je n'aimais pas l'image qui était instable avec des coupures et freeze, je suis passé sur une image plus stable avec un BL 76 A

 

Je ne sais pas si j'ai bien répondu à ta question ?

 

Par contre je suis tjrs à la recherche d'un bon PRIO pour les chaines HD qui freeze ! :(

 

Merci

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...