Jump to content

Modem Huawei HG520b - "enregistré, sécurisé par WAP2 - reseau intermitant


Recommended Posts

Bonjour á tous,

 

 

J'ai une connexion wifi d'AT en ce moment chez moi avec um router Huawei HG 520b.

 

J'ai mon ordinateur branché sur le reseau et je n'ai aucun probleme (d'ailleurs j'ai amelioré la sécurité grace au tuto, merci ;) tout marche bien, sans coupuer, torrent marche 100% etc....

 

Par contre, j'essaye de brancher mon telephone android (et j'ai essayé avec un nokia asha aussi) sur le reseau mais le reseau apparait et disparait, type tous les 10 secondes.

 

Quand j'arrive á cliquer sur le reseau dans mon telefone, ça m'ecrit "enregistré, securisé par WAP", mais ça me debranche par la suite. j'ai les autres reseaux qui apparaissent.

 

J'ai deja essayé de mettre le reseau wifi en mode ouvert, et je me suis arrivé a connecter à travers le telefone mais seulement pendant 1 seconde!

 

Quelqu'un a deja eu le mm probleme?

 

Merci d'avance

Link to comment
Share on other sites

Bonsoir,

 

Autorisez l'adresse mac de votre telephone Android parmi les dispositifs de confiances sur votre routeur Huawei.

 

Mais d'apres votre déscription, vous avez un probleme au niveau du téléphone. nous vous conseillons d'essayer d'utiliser ce téléphone avec d'autre point d'acces/routeur wifi pour confirmer son état de marche de l'antenne wifi.

 

Bien à vous

Link to comment
Share on other sites

J'ai mon telefoine depuis 3 mois et je n'ai jamais eu de probleme pour les branchements wifi. D'ailleurs j'ai un amie qui a le meme modem et j'ai me suis connecté a son reseau sans aucun probleme. J'ai aussi essayé chez moi avec un autre telefone (nokia asha) et ça me donne le mm probleme.

 

Je crois que ça doit etre une mauvaise configuration de mon routeur. Je vais essayer d'introduire le MAC de mon telefone (je met "enable" et l'adresse MAC et "submit", c'est ça?).

 

Je vais ce soir chez mon copain copier la configuration de son modem pour le mien et je verai si ça marche.

 

Je vous tiendrais au courrant

 

PS:J'ai un doute pour le futur. Si je voudrai associer á mon reseau WIFI un demo\decodeur (atlas 200HD), comment voir le MAC du decodeur?

Link to comment
Share on other sites

bon, comme j'ai parlé, je suis allé chez mon copain et j'ai fait un printscreen de sa configuration.

 

ben elle est exactement pareille a la mienne, je crois mm que c'est le routeur qui deconne...je ne vois pas d'autre solution

 

merci qd meme de votre attention

Link to comment
Share on other sites

 Share



×
×
  • Create New...