Jump to content

gros problème avec ma connexion adsl


ssk2510
 Share

Recommended Posts

bonjour a tous,

voila depuis 2 mois je ne peux plus me connecter le soir ( a partir de 18 h ) chaque jour au alentours de 18 h j ai une déconnexion suit a laquelle je dois redémarrer mon modem, mais on me reconnectant j ai un debit tres bas ( genre la page d’accueil de google qui met 1 minutes pour se charger :mad::) en cherchant des infos dans le modem j ai remarquer que le SNR margin varie entre 8 et 4.5 alors que le matin il est de 13 ou 16 .

voila les information exacte que j ai entre le matin et le soir

matin :

............................upstream..........downstream

SNR margin:...............15.0..................9.0

line attenuation .........32.0..................11.0

data rate..................2048..................416

 

le soir :

...........................upstream............downstream

SNR margin:...............6.5....................8.0

line attenuation..........29.5..................10.5

data rate...................96....................320

 

je sais deja que le problème ne vient pas de mon installation car j ai tester le modem en le branchant directement au filtre adsl ( j ai aussi changer de filtre )

j ai lu sur internet que le problème peux venir de l'éclairage public mais je sais pas comment localiser le probleme, enfin je suis totalement perdu .

alors si vous avez des idées ou des suggestion ou si quelqu’un a eu le même problème n hésiter pas.

merci a tous

Edited by ssk2510
Link to comment
Share on other sites

bonjour a tous,

voila depuis 2 mois je ne peux plus me connecter le soir ( a partir de 18 h ) chaque jour au alentours de 18 h j ai une déconnexion suit a laquelle je dois redémarrer mon modem, mais on me reconnectant j ai un debit tres bas ( genre la page d’accueil de google qui met 1 minutes pour se charger :mad::) en cherchant des infos dans le modem j ai remarquer que le SNR margin varie entre 8 et 4.5 alors que le matin il est de 13 ou 16 .

voila les information exacte que j ai entre le matin et le soir

matin :

............................upstream..........downstream

SNR margin:...............15.0..................9.0

line attenuation .........32.0..................11.0

data rate..................2048..................416

 

le soir :

...........................upstream............downstream

SNR margin:...............6.5....................8.0

line attenuation..........29.5..................10.5

data rate...................96....................320

 

je sais deja que le problème ne vient pas de mon installation car j ai tester le modem en le branchant directement au filtre adsl ( j ai aussi changer de filtre )

j ai lu sur internet que le problème peux venir de l'éclairage public mais je sais pas comment localiser le probleme, enfin je suis totalement perdu .

alors si vous avez des idées ou des suggestion ou si quelqu’un a eu le même problème n hésiter pas.

merci a tous

 

Salut;

 

Si ça peut t'aider, j'ai beaucoup de déconnexions qui sont dus au filtre ADSL, je dispose de 3 filtres , dès que ça coupe , je place l'autre filtre et ainsi de suite , et je peut te dire que la connexion revient immédiatement.

Link to comment
Share on other sites

Salut;

 

C'est quoi le SNR je n'ai pas compris, tu veut dire le débit ?

 

le SNR margin c'est la marge de bruit de la ligne adsl en gros ca mesure la qualité de ta ligne , plus sa valeur augmente plus stable est ta connexion, en peu y accéder via l'interface du modem.

Link to comment
Share on other sites

bonjour a tous,

voila depuis 2 mois je ne peux plus me connecter le soir ( a partir de 18 h ) chaque jour au alentours de 18 h j ai une déconnexion suit a laquelle je dois redémarrer mon modem, mais on me reconnectant j ai un debit tres bas ( genre la page d’accueil de google qui met 1 minutes pour se charger :mad::) en cherchant des infos dans le modem j ai remarquer que le SNR margin varie entre 8 et 4.5 alors que le matin il est de 13 ou 16 .

voila les information exacte que j ai entre le matin et le soir

matin :

............................upstream..........downstream

SNR margin:...............15.0..................9.0

line attenuation .........32.0..................11.0

data rate..................2048..................416

 

le soir :

...........................upstream............downstream

SNR margin:...............6.5....................8.0

line attenuation..........29.5..................10.5

data rate...................96....................320

 

je sais deja que le problème ne vient pas de mon installation car j ai tester le modem en le branchant directement au filtre adsl ( j ai aussi changer de filtre )

j ai lu sur internet que le problème peux venir de l'éclairage public mais je sais pas comment localiser le probleme, enfin je suis totalement perdu .

alors si vous avez des idées ou des suggestion ou si quelqu’un a eu le même problème n hésiter pas.

merci a tous

 

bonsoir pour ma part j'ai un modem belkin et mon SNR vers 19H il été 26 up et 18 down mais sa na pa empeché que j’ai des deconnexion meme si mon voyant adsl et fixe je dois toujours redémaré mon modem

Link to comment
Share on other sites

oui c est comme ca elle est pourri comme la mienne mais pour forumdz

je donne cette solution :

dans vos modem il y a la section DSL (cherché la)

vous trouvé une série de mode tous coché (ADSL2,ADSL2+, G.Dmt ,T1.413, AnnexL, AnnexM)

le DSL de nos opérateur maintenant ce fixe sur ADSL2+ changer le en G.Dmt et décoché toute les autres,

enregistré avant de sortir et rebouter

voila maintenant votre ligne et mieux q avant et elle ne ce déconnecte pas la nuit

vous trouvé votre margin augmenté et votre atténuation diminuer .

Link to comment
Share on other sites

oui c est comme ca elle est pourri comme la mienne mais pour forumdz

je donne cette solution :

dans vos modem il y a la section DSL (cherché la)

vous trouvé une série de mode tous coché (ADSL2,ADSL2+, G.Dmt ,T1.413, AnnexL, AnnexM)

le DSL de nos opérateur maintenant ce fixe sur ADSL2+ changer le en G.Dmt et décoché toute les autres,

enregistré avant de sortir et rebouter

voila maintenant votre ligne et mieux q avant et elle ne ce déconnecte pas la nuit

vous trouvé votre margin augmenté et votre atténuation diminuer .

 

J'ai essayé cette solution, mais ça ne marche pas .. Quand je suis connecté en ADSL 2+ et que je la change vers le ADSL G.DMT le modem n'arrive pas à se connecter : J'ai une connexion ANIS + 'MSAN' za3ma !! Une solution §§!!!

Link to comment
Share on other sites

  • Moderators

AVANT :

 

	Downstream	Upstream	 
SNR Margin : 27.2	          25.3	db
Line Attenuation : 32.3	 17.5 	db
Data Rate : 2048	   509	         kbps

 

 

APRES :

 

	Downstream	Upstream	 
SNR Margin : [b]29.0[/b]	 23.0	db
Line Attenuation : [b]34.0[/b]	 18.0	db
Data Rate : 2048	 [b]512[/b]	kbps

Link to comment
Share on other sites

oui c est comme ca elle est pourri comme la mienne mais pour forumdz

je donne cette solution :

dans vos modem il y a la section DSL (cherché la)

vous trouvé une série de mode tous coché (ADSL2,ADSL2+, G.Dmt ,T1.413, AnnexL, AnnexM)

le DSL de nos opérateur maintenant ce fixe sur ADSL2+ changer le en G.Dmt et décoché toute les autres,

enregistré avant de sortir et rebouter

voila maintenant votre ligne et mieux q avant et elle ne ce déconnecte pas la nuit

vous trouvé votre margin augmenté et votre atténuation diminuer .

salut pouvez vous me dire sur quel modem vous pouvez changer le adsl2+ je trouve pas sa sur le sagem 3302

Link to comment
Share on other sites

tout les modem en cette rubrique mais a ma connaissance (si ma memoire et bonne) l ancien sagem 3302 de EEPAD

il faut entré en mode ADMINISTRATEUR pas USER pour avoir cela .

oui j'accede toujours a mon sagem en mode adiministrateur mais je peut pas metre la main sur ADSL+2

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Essaye aussi VLAN 2 sait on jamais, sinon le DSL-224 marche habituellement le plus normalement du monde (je l'avais) et mes amis l'ont...
    • Oui c'est cela, donc le modem se met bien en VDSL PTM   D'après le screenshot de @paschaBishop le problème doit se trouver chez AT alors ou bien le modem n'est pas accepter par le msan, je vais voir de quoi il en retourne
    • Ethernet Wan, sur la plupart des routeurs cela signifie que tu connectes un modem externe sur un port Ethernet, qui fournit l'internet. Peut être que tu pourrais regarder le mode sur lequel tu te trouves, normalement il y a un mode VDSL et un mode Ethernet WAN qui sont différents, pour te connecter tu dois être en mode VDSL. Je me suis reféré au lien suivant, pages 20 et 22: https://ftp.dlink.ru/pub/ADSL/DSL-224/Description/DSL-224_R1_QIG_3.0.4_17.06.19_EN.pdf
    • Pour le firmware je suis en: ME_1.10 (par défault) Pour l'interface je suppose que c'est ça ?
    • J'ai changer de mot de passe internet, fait 3 reset port, essayer les VLAN 0, 12 et aucun, même le technique ma dit VLAN 12, un gars avait le même problème que moi et ça à marcher pour lui en VLAN 12 mais je ne sais pas si il avait le même modem que moi. Dis moi, quelle version as-tu ? J'ai le hardware : H/W R1 et fimware : ME 1_20 et toi ? Aussi, peut tu me faire une capture d'écran la ou il y a les interfaces genre WAN IPV4 CONFIGURATION, ETHERNET WAN CONFIGURATION car quand je le met le modem en mode PTM il m'indique que la connection se fait via ETHERNET WAN CONFIGURATION alors que normalement cela devrait être en WAN seulement, pour confirmer un truc Merci.
×
×
  • Create New...