Jump to content

MacBook Air Mid 2012 13"


bilfixion
 Share

Recommended Posts

MacBook Air Mid 2012 en excellent état sans rayures,

 

i5 3427U 1.8 Ghz

4 Gb ram 1600 Mhz

128 Gb SSD

2 USB 3.0 + 1 lecteur de carte SD + 1 port thunderbolt

cycle de charge : 219

Batterie tien 6h en navigation wifi

OSX 10.9.1 (Mavericks)

avec cadeau, un sac en Kaki qui fait 5000 DZD en magasin, + étui Targus en cuire qui fait 5600 DZD en magasin spécial macbook air.

 

http://www.ouedkniss.com/photos_annonces/4436618/Photo5.jpg

http://www.ouedkniss.com/photos_annonces/4436618/Photo1.jpg

http://www.ouedkniss.com/photos_annonces/4436618/Photo3.jpg

http://www.ouedkniss.com/photos_annonces/4436618/Photo4.jpg

http://www.ouedkniss.com/photos_annonces/4436618/Photo6.jpg

http://www.ouedkniss.com/photos_annonces/4436618/Photo7.jpg

http://www.ouedkniss.com/photos_annonces/4436618/Photo8.jpg

http://www.ouedkniss.com/photos_annonces/4436618/Photo11.jpg

http://www.ouedkniss.com/photos_annonces/4436618/Photo9.jpg

http://www.ouedkniss.com/photos_annonces/4436618/Photo10.jpg

 

 

Prix : 68000 DZD légèrement negociable

Lieu : Alger - Bab Ezzouar

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



  • Posts

    • Essaye aussi VLAN 2 sait on jamais, sinon le DSL-224 marche habituellement le plus normalement du monde (je l'avais) et mes amis l'ont...
    • Oui c'est cela, donc le modem se met bien en VDSL PTM   D'après le screenshot de @paschaBishop le problème doit se trouver chez AT alors ou bien le modem n'est pas accepter par le msan, je vais voir de quoi il en retourne
    • Ethernet Wan, sur la plupart des routeurs cela signifie que tu connectes un modem externe sur un port Ethernet, qui fournit l'internet. Peut être que tu pourrais regarder le mode sur lequel tu te trouves, normalement il y a un mode VDSL et un mode Ethernet WAN qui sont différents, pour te connecter tu dois être en mode VDSL. Je me suis reféré au lien suivant, pages 20 et 22: https://ftp.dlink.ru/pub/ADSL/DSL-224/Description/DSL-224_R1_QIG_3.0.4_17.06.19_EN.pdf
    • Pour le firmware je suis en: ME_1.10 (par défault) Pour l'interface je suppose que c'est ça ?
    • J'ai changer de mot de passe internet, fait 3 reset port, essayer les VLAN 0, 12 et aucun, même le technique ma dit VLAN 12, un gars avait le même problème que moi et ça à marcher pour lui en VLAN 12 mais je ne sais pas si il avait le même modem que moi. Dis moi, quelle version as-tu ? J'ai le hardware : H/W R1 et fimware : ME 1_20 et toi ? Aussi, peut tu me faire une capture d'écran la ou il y a les interfaces genre WAN IPV4 CONFIGURATION, ETHERNET WAN CONFIGURATION car quand je le met le modem en mode PTM il m'indique que la connection se fait via ETHERNET WAN CONFIGURATION alors que normalement cela devrait être en WAN seulement, pour confirmer un truc Merci.
×
×
  • Create New...