Jump to content

Problème sur quelques applications sur Android


Recommended Posts

Bonjour a toute la communauté,

Voila depuis 4 jours j'ai un souci sur mon smartphone Condor A55 Slim il s'agit enfaite de problème lié au téléchargement des Mis a jours et des applications sur le store d'Android , par exemple des que je veux instaler une application ou une mis a jour ca tourne pendant un moment puis il me sort un message d'erreur 495 me disant que le téléchargement n'a pas pu être fait.

J'ai remis mon phone a mais rien toujours le même problème , j'ai eu des doutes sur ma connexion mais je ne suis pas entièrement sur.

Bref si quelqu'un a le même souci ou bien des solutions ou des avis je suis preneur.

MERCI

Link to post
Share on other sites
Bonjour a toute la communauté,

Voila depuis 4 jours j'ai un souci sur mon smartphone Condor A55 Slim il s'agit enfaite de problème lié au téléchargement des Mis a jours et des applications sur le store d'Android , par exemple des que je veux instaler une application ou une mis a jour ca tourne pendant un moment puis il me sort un message d'erreur 495 me disant que le téléchargement n'a pas pu être fait.

J'ai remis mon phone a mais rien toujours le même problème , j'ai eu des doutes sur ma connexion mais je ne suis pas entièrement sur.

Bref si quelqu'un a le même souci ou bien des solutions ou des avis je suis preneur.

MERCI

 

Il s'agit d'un problème de connexion internet.

Essaye la 3g ou la 4g pour verifier .

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Posts

    • @Hicham et @parazitenew depuis plusieurs jours...a chaque fois que je fais un speedtest...j'ai 10% a 15% de partes qui s'affichent dans mes resultats a la fin du test ! j'avais jamais des pertes avant ! d'ou peut venir cela ?!
    • mes stats a l'instant hahah n'importe quoi...                                                               Upstream     Downstream Current Rate (kbps)       1149         22113 Max Rate (kbps)               1149         14812 SNR Margin (dB)                 8.5         -5.2 Line Attenuation (dB)         4.1         7 Errors (pkts)                             0         324                                                                                                                          
    • Déjà la connexion s'établit  par adresse MAC du modem  il n'a ni user ni password ,qui veut dire mème quant tu trouve un modem optique compatible  , il faut se déplacé a ton Actel   pour entré l'adresse MAC du nouveau modem  a ton compte DATA & VOIE ,  " connexion et Téléphone"
    • Oblige de prendre leur sal... ou bien ca ne marche appatement aucune échappatoire,alors pas la peine d'acheter vous confirme merci par avance.
    • Oui surtout que il sont spécialisés pour faire des nœuds aux lieux de coupé le sur plus 
×
×
  • Create New...