Jump to content
democfr1

Grande saturation chez fawri

Recommended Posts

bonjour,

depuis une semaine déjà, j'ai remarqué que plusieurs personnes souffrent de grande atténuation et perte de ping chez fawri.

ces derniers jours, c'est de pire en pire , parce que certains sites ne marchent même pas, exemple, http://www.amour.fr,funfiles.ws,www.dvlottery.state.gov; sans parler de msn qui met 30 min pour se connecter.

à noter que je ne suis pas le seul à souffrir de ce problème, j'ai changé plusieurs les dns, en vain.

alors je voulais savoir est ce que le problème est national ou régionale.

sachant que moi, j'ai une connexion 1 Mo, que j'utilise dans mon cyber, donc les clients ne sont guère satisfait ces derniers jours.

merci de m'éclaircir en ce sujet.

j'ai appelé leur service le 100 ( 7/7 24/24h ) , il n'est plus en service....:rolleyes:

@ plus .

Share this post


Link to post
Share on other sites

J'ai réussi à avoir le 100... Problème national qui concernerait un grand nombre d'abonnés.

Il semblerait que le soucis se soit installé graduellement. Personnellement je ne suis réellement touché que depuis 48 heure. D'autres depuis plus longtemps, chez le 100 ils parlent d'un problème survenu depuis l'aïd qui, à mes yeux, ne laisse rien de bon à présager, si depuis l'aïd ils n'ont tjr pas réglé le problème c'est que quelque part il y'a une grosse, mais alors une très grosse.... m*r*e.

Share this post


Link to post
Share on other sites

le debit de ma connexion fawri 128kb/s est tres faible :(, depuit plus de 10jours mnt le debit ne depasse presque jamais 50kb/s :mad:d'apres les tests que j'effectue frequement, je ssuuiis dans la wilaya de boumerdes, d'autres parmis vous ont ils se probleme? :confused:

au 100 (service aiide adsl) ils sont jamais la:mad:

Share this post


Link to post
Share on other sites
Guest Red-Man

Jais fawri 1Méga et jais un ping de 200Aujourd'hui -.- fawri = -_-

Share this post


Link to post
Share on other sites

oui vous n'etes pas les seuls , c'est aussi le cas pour moi, je suis a boumerdes, esperant que ça va se regler rapidement parce qu'on commence a en avoir assez , je songe a bloquer cette connexion

Share this post


Link to post
Share on other sites

bonjour ami

moi j'ai 128 kbs fawri adsl

mais jarrive pas a servir bien de ma connection il faut 1 heure pour avoir les image de ma page de web tres leng....... je suis oblige d 'aller au cyercafe de mon ami zoulzoul

kiss koulo haahhahhah hoo

 

c 'est bien servi avec une limonade bien fraichie.. adsl 1 mo hahhahahh hihiihihhi hohohoho pour connecter au notre cher forumdz.com

 

mes amitiers

Edited by BEN.YAS

Share this post


Link to post
Share on other sites
Guest Red-Man

La je télécharge FIFA09 à 50K -__- ya des site qui marchent pas et dans CS le ping est à chier...

Share this post


Link to post
Share on other sites

bonsoir,

En tout cas si on songe pas à faire des requêtes au niveau de la direction de fawri ( service technique ) croyez moi, ils vont guère s'impatienter de nous régler le problème.

en plus des pertes de ping , et le mauvais débit, certains sites ne sont plus accessible. alors que easy marchent le plus normalement .

s'ils veulent installé des services de contrôle parental ou je ne sais pas , qu'ils nous informe du cas au moins. ou s'ils arrivent pas à gérer la bande passante qu'ils fassent pareil, utiliser un proxy c'est l'idéal pour le moment.

à bon entendeur .merci.

Share this post


Link to post
Share on other sites
Moi c'est depuis que le 1mo existe!!

oui voilà, en mai dernier je suis allé pour augmenter mon débit de 512 à 1024 et depuis ce moment là c'est la catastrophe.

j'ai suspendu mon abonnement pendant 3 mois car j'avais plus de pc.

il y a quelques jours, je l'ai réactivé mais c'est toujours pareil.

j'ai appelé le 100 et je me suis déplacé à l'actel, on verra ce que ça donne mais je suis sceptique.

en plus j'ai pas le droit de diminuer mon débit ouallah ghir rahoum yetmesskhrou bina.

Share this post


Link to post
Share on other sites
Je compte passer a Easy coute que coute !

kho smahli, j'ai oublié de préciser que je suis chez easy mais j'ai tenu à montrer ma situation ainsi que celle de beaucoup d'abonnés easy ou fawri.

de toute façon c'est pareil, AT se doit d'acheter de la bande passante.

bkaou aala kheir

Share this post


Link to post
Share on other sites
Guest Red-Man

Moi c'est apartire de aujourd'hui jais 1mo sur fawri et voici les problème courant :

1-Ping de m**de

2-Débit de m**de

3-Certain site sont pas accessible

4-en peut meme pas ouvrire les ports en plus de sa donc je dit : FAWRI SA PUE !

Share this post


Link to post
Share on other sites
est ce que http://www.skyrcok.com , marche chez vous ???

 

oui il marche mais après 5min ! ;(

 

voici les resultats du test sur speedzilla (j'ai 128kb/s)

 

Débit descendant :

86 kbit/s · 11 ko/s :(

Débit montant :

48 kbit/s · 6 ko/s :(

Latence : 134.75 ms :(

IPI : 48

Share this post


Link to post
Share on other sites

Salut d'habitude ma connexion est excellente mais cette derniere semaine elle est pourrie !

meme le ping qui etait à 82ms est à 326 à l'heure où j'ecris !

Breff esperons qu'ils trouvent une solution et vite !!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...