Jump to content
ales007

Qu'est ce qui se passe a Draria ?

Recommended Posts

bonsoir a tous,

je suis a draria (alger) ,et vraiment je suis degouter ça fait au moin 3 semaine que ma connexion est pourrie h24,des microcoupure sans arret,un ping immense et un debit digne d un 28 k ,la franchement je ne sait plus quoi faire,ça fait 2 ans que je suis chez assila et j ai toujours eu des probleme de debit et de ping(ça tourne toujours dans les 600-1800),mais la j en peut plus :mad:

 

la un test de mire.gaoland.net :Votre Bande Passante 33.651 Kbps (4.206 Ko/sec)

 

sur speedtest :

 

348195992.png

 

regarder moi ce ping magnifique :eek: .si vous avez un conseil a me donner ,je compte les appeler dimanche :) . merci d avance :D

Edited by assilabox

Share this post


Link to post
Share on other sites

Bonjour,c'est encore moi :p

des speedtest du matin successif :

348308056.png

 

348309116.png

 

348309555.png

 

eh bien que dire,a part que c'est toujours mauvais :(

Share this post


Link to post
Share on other sites

Salam,

 

Pour ceux qui ont des problemes de débit!vous n'auriez pas des clients P2P ou des téléchargement en cours lorsque vous effectuez vos tests?

Share this post


Link to post
Share on other sites

salam,

 

moi non je stop tout ce qui est téléchargement jusque ce que le led arrete de clignoter,la je lance le test,la c'est encore horriblement lent,un test pour le fun :

348601547.png

 

franchement ma connexion ne me sert plus,je ne peut faire absolument rien tout est lent.téléchargement a 1--3 ko/s

pour vous c'est quoi la cause de ça?et ça dure depuis de nombreuse semaine :s

Edited by ales007

Share this post


Link to post
Share on other sites

salam,

 

merci d avoir répondu,eh bien dans le menu tout semble normal ,je suis avec le routeur sagem(box):

081101115807552186.png

 

a cette heure si,je suis entrin de télécharger avec megaupload entre 4-6 ko/s, et la naviguation est toujours lente.

Share this post


Link to post
Share on other sites

Salam,

 

tu as une atténuation assez forte mais pas d'erreurs CRC, je ne pense pas que ça soit la qualité de ta ligne.

 

Si tu es sure qu'il n y a pas d'application en arrière plan ou virus qui effectue de transfert il faut harceler le 1599

Share this post


Link to post
Share on other sites

Salam,

 

aujourdhui toujours pareille avec la conexion,j ai essayer de contacter le 1599,et la je prend le combiné et je vois que je n ai pas de tonalité :s ,la led rouge du fix ne s allume pas aussi,j ai deja eu un probleme similaire il y a quelque mois j ai appeler AT et bon ça c'est retablie(je precise que pendent la pariode sans tonalité j avais le net),et la apparement j ai encore le probleme,comme je n utilise pas le fix souvent donc je le laisse debrancher et je ne sait donc pas depuis quand la panne est revenue.je dois donc allez voir avec AT ,mais bizzarement j ai toujours le net ,je precise encore que la premiere fois quand il m ont retablie la tonalité ,donc le mois de aout,mon debit et ma connexion sont toujour rester mauvais.

merci encore pour l attention :)

encore un test :

349024184.png

Edited by ales007

Share this post


Link to post
Share on other sites

bonjour a tous,je n arrive toujours pas a joindre assila,donc je serai obliger de me deplacer vers leur bureaux,en attendent ça ne s arrange pas :

350529497.png

Share this post


Link to post
Share on other sites

Salam,

 

en effet c'est etrange,voici ce que tu m a demender : (envoyer en mp)

du coté de la synchro tout est bon 1024/512.

bon test sur mire gaoland :Votre Bande Passante 22.80 Kbps (2.85 Ko/sec)

et encore pour le fun :/ :

350590802.png

Share this post


Link to post
Share on other sites

Salam,

 

effectivement quelque chose de bien bizarre se passe dans votre plage d'IP,

 

D'abord en scanant cette plage je trouve ça:

 

Scanned 82.101.x.1 - 82.101.x.255

82.101.x.193 1000 ms

82.101.x.197 902 ms

82.101.x.198 926 ms

82.101.x.200 878 ms

82.101.x.199 922 ms

82.101.x.201 907 ms

82.101.x.202 805 ms

82.101.x.204 877 ms

82.101.x.203 789 ms

82.101.x.205 889 ms

82.101.x.206 942 ms

82.101.x.208 864 ms

82.101.x.207 901 ms

82.101.x.210 856 ms

82.101.x.211 884 ms

82.101.x.212 854 ms

82.101.x.219 1082 ms

82.101.x.224 884 ms

82.101.x.227 843 ms

82.101.x.225 904 ms

Remarquez le taux très élevé des réponses, et pourtant je suis un client d'eepad (ça ne devrait pas dépasser qq ms normalement)

 

Ensuite la Configuration du routage: Le DSLAM possède une IP bien particulière 82.101.x.193 alors habituellement sur le réseau eepad elle 82.101.x.1 ou 82.101.x.129

 

Enfin le temps de réponse de cette "passerelle" est énorme

 

Reply from 82.101.x.193: time=773ms

Request timed out.

Reply from 82.101.x.193: time=806ms

Reply from 82.101.x.193: time=793ms

Et pourtant je suis un client EEPAD, normalement si je ping un autre machine du réseau eepad cela ne devrait pas dépasser quelques ms. Exemple je ping une passerelle au hasard

 

Reply from 82.101.137.129: time=66ms

Reply from 82.101.137.129: time=69ms

Reply from 82.101.137.129: time=66ms

Reply from 82.101.137.129: time=68ms

Il est claire que ce soit un problème EEPADIEN, il faut appeler le 1599, demande leur de lire cette discussion :-)

 

.

Edited by assilabox

Share this post


Link to post
Share on other sites

Salam,

 

merci beaucoup pour tout ces détails,des preuve en bétons :D ,la ça me rassure car je vois que le problème s étend a toute la plage d IP donc je ne suis pas seul a avoir ça dans le coin je présume.en passant ,je suis dans la plage cité x) .

donc c'est ce que je vais faire,enfin je vais plutot me déplacer a bir mourad rais,leur siege est la bas je crois .

 

tien quelque chose de tres etrange,en fesant un ping a l IP du dslam j obtien quelque chose de tres correct : Minimum = 56ms, Maximum = 82ms, Moyenne = 65ms

 

et en fesant aussi un ping vers la plage que tu a cité plus haut c'est pareille et quand ça monte ça arrive a 130 ms : 82.101.xxx.203

 

Paquets*: envoyés = 4, reçus = 4, perdus = 0 (per

Durée approximative des boucles en millisecondes :

Minimum = 110ms, Maximum = 128ms, Moyenne = 117ms

 

On dirait bien qu en interne ça marche super bien,mais la communication avec l extérieur marche mal,enfin je sait pas trop comment ça fonctionne ,mais c'est comme si le dslam communique mal avec l extérieur ??

 

car avec celle que tu me donne a la fin en example de ton coté voila ce que j ai :

 

Statistiques Ping pour 82.101.137.129:

Paquets*: envoyés = 4, reçus = 3, perdus = 1 (perte 25%),

Durée approximative des boucles en millisecondes :

Minimum = 1004ms, Maximum = 1096ms, Moyenne = 1038ms

 

ça devient de plus en plus etrange tout ça :D .

 

 

merci encore =)

 

350691546.png

Edited by ales007

Share this post


Link to post
Share on other sites

Le sujet est devenu intéressant alors je me suis permis de creer une nouvelle discussion,

 

et il devient d'autant plus intéressant puisque je viens de découvrir une nouvelle anomalie sur cette plage:

 

Regarder ce que donne un traceroute sur un IP de cette plage:

 

1 1 ms 1 ms 1 ms 192.168.30.1

2 39 ms 39 ms 40 ms 82.101.y.129

3 44 ms 43 ms 43 ms 10.100.32.69

4 42 ms 42 ms 43 ms 10.101.32.14

5 41 ms 43 ms 42 ms 10.101.32.18

6 39 ms 40 ms 40 ms 10.101.0.6

7 * 41 ms 41 ms 192.168.22.2

8 856 ms 1049 ms * 172.16.4.6

9 814 ms 779 ms 780 ms 10.10.10.2

10 * 903 ms 882 ms 82.101.x.199

alors que sur une autre adresse eepadienne quelconque donne toujours une reponse du type:

 

1 1 ms 1 ms

2 39 ms 39 ms 39 ms 82.101.y.129

3 43 ms 43 ms 42 ms 10.100.32.69

4 44 ms 42 ms 43 ms 10.101.32.14

5 44 ms 44 ms 42 ms 10.101.32.18

6 42 ms 42 ms 43 ms 10.101.16.6

7 41 ms 114 ms 40 ms 82.101.139.145

Observez le nombre de saut et la présence bizzare de cette IP de réseau locale 192.168.22.2. Il me s'agirait pas d'un petit malin qui est entrain de détourner le trafic par empoisonnement ?

 

Spécialistes de la sécurité! A vous ...

 

.

Edited by assilabox

Share this post


Link to post
Share on other sites
On dirait bien qu en interne ça marche super bien,mais la communication avec l extérieur marche mal,enfin je sait pas trop comment ça fonctionne ,mais c'est comme si le dslam communique mal avec l extérieur ??

 

C'est comme ca que tu dois présenter les chose au techniciens d'EEPAD, lorsque je ping une adresse IP du quartier c'est ok, mais des qu'on sort du quartier le temps de reponse monte terriblement quelquesoit l'IP qu'on ping eepadienne ou sur le net.

 

tu peux meme leur demander d'utiliser l'outil de diagnostic de l'interface de ton routeur pour vérifier cela en pingant une adresse de ta houma et une autre hors houma a partir de l'interface de ton routeur.

 

Bonne chance, et tiens nous informés

Share this post


Link to post
Share on other sites

Oh,alors la c'est vrai que c'est etrange oO en ping cette ip etrange moi j ai ça :

 

Statistiques Ping pour 192.168.22.2:

Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte

Durée approximative des boucles en millisecondes :

Minimum = 808ms, Maximum = 1002ms, Moyenne = 879ms

 

mais si c'est une personne,ça expliquerai sans doute quelque evenement,car j ai remarquer au fil du temp (comme ja i toujour eu des probleme de conexion / ping depuis toujours) quand il y avais une coupure de courant pendent que je me conecte et les téléchargement sont lent ,des que le courant revient j allume le pc et enclenche le meme téléchargement c'etait rapide et le ping bas ,mais disons en quelque minute sa decendais pour redevenir lourde comme avant disons en 30 minute.

enfin,ça c'est de la speculation ^^

je m était plain deja au bureau de assila,mais ceux d alger ou je paye la facture ,et la fois passer y a 2 mois le gars ma repondu oui en effet y a un probleme a draria :s .

 

l enquete continue :D

 

EDIT : je vien de lire ton dernier message,je vais faire comme tu m a dit quand je vais allé les voir .

 

merci encore assilabox pour ton aide précieuse ,la je vais allé chez eepad armé :D

 

ps:j aime bien le titre du topic x)

Edited by ales007

Share this post


Link to post
Share on other sites
J'espère que tu trouveras un technicien qui comprendra ce que tu vas lui raconter ^^

 

+1 c'est exactement ça le problem;)

Share this post


Link to post
Share on other sites

J espere aussi,car les fois ou je m étais plaint a l agence d alger centre,il me reponait ok,on va signaler ,ou pire quand j ai dit que le ping était elevé ,il me repondit ah je sait pas c'est quoi mais je crois que c'est pour les jeu :/ ,enfin je presume que c'est des commercial donc logique qu il soit pas tres tres fort.

enfin j espere que celle de bir mourad rais sera plus disposer a regler mon soucis :) .

Share this post


Link to post
Share on other sites
Bonjour ami

il faut verifier BIEN votre ligne télephonique

MERCI .......

 

bonsoir,

ma ligne téléphonique est verifier ,mais surtout que grace a assilabox on sait que toute la plage d ip est concerner,donc on peut ecarté l hypothese du téléphone pour le probleme present :) .

Share this post


Link to post
Share on other sites

bonjour ami

il faut voir aussi si possible votre modem...

merci ne me ditez pas svp ecarté l hypothese rien assure

Share this post


Link to post
Share on other sites

c'est surement l'accès au backbone du tuyau du DSLAM (lien WAN 2 Mbps) qui est saturé, et son équipement ( modem routeur GHDSL ligne spécialisé ) qui déconne.

 

bonne chance avec eepad

 

waasssaaaallllaaaaammm

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • ok youcef...il etait correct aussi le SJ850... pour le nanocell, il t'a proposé une MAJ non ? la derniere le rend compatible VRR je crois... aussi je suppose que tu desactive le local dimming h24 ? de ce que j'ai vu avec ca activé c'est pas regardable !
    • merci genio le lg que j'ai eu ces le sj850v
    • ahh ok @youcef17fr tu as eu enormement de TV hahahaha donc tu es meme plus experimenté que moi....mais je te corrige le nanocell 8600 n'est JAMAIS entré en algerie en 55" (82" seulement) c'est le SM8200 je crois que tu veux dire...qui etait le plus correct des ecrans LG de toute façon meme si pas terrible... aya profite...en attendant d'acheter un home cinema; car tu rates surtout avec le new matos que tu as !
    • genio Jai eu aussi la lg nanocell 55p sj850v et avec tout ces tele quant j'active le hdr limage perd on luminosité mes  avec celle la on activant le hdr la luminosité augmente  et je vois bien les détaille.. Oui les mkv dolby vision passe sans problème.la dalle 10 bit fait bien la difference pour le hdr    le vendeur  ma dit de venir un autre jour pour cacheter la garanti .je connais ce revendeur ces pas un probleme .  
    • ahh tu l'as donc eu au meilleur prix c'est bien....car ce vendeur est connu pour "casser" les prix...   selon ce que j'ai lu tu avais le samsung 4K (RU700 je crois ?!) puis le LG UM7400 puis le LG UN7400  puis IRIS Q20 iris. A CHAQUE FOIS tu disais "je suis agréablement surpris c'est BON" (sauf le UN7400 qui etait une cata selon toi)....si tu as aimé toutes tes TV...c'est sure tu as apprécié le nano, logique... Donc quand tu dis le nano c'est le jour et la nuit....tu COMPARES contre QUELLES TV ?!!!!!!! voici quelques question, mais je ne sais pas si tu pourra répondre maintenant vu que tu n'as pas tout testé.... 1- vu que sa luminosité est faible pour le HDR on voit vraiment une différence entre un film ou jeux HD+SDR VS 4k-HDR/DOLBY VISION ?! 2-DOLBY VISION en mkv via usb ca passe? 3- facile celle ci: on voit une difference entre un film bluray 1080p vs bluray UHD 2160p sur cette TV ? 4- maintenant tu dis que le LG c'est le jour et la nuit avec le UN7400 ou le iris ? pourtant le iris zaama il a une dalle avec un contraste natif tres elevé et le dolby vision aussi 5- je sais que quel que soit le vendeur LG DZ donne une garantie sur ses TV; ok...mais ca se passe comment concretement ? le vendeur t'a mis le cachet sur la garantie LG (qui se trouve dans la TV) ? ou il t'a donné un bon ? ou t'a demandé d'aller chez un magasin LG ? (on m'a fait ca une fois...)   merci   vs 
×
×
  • Create New...