Jump to content

Recommended Posts

Guest salimdz

IBM ressucite le CPL

 

Jeudi 13 novembre 2008 à 00:00

 

CPL,N-8-4724-3.jpg

CPL

 

Big Blue a annoncé qu’il compterait utiliser un prêt gouvernemental pour installer des infrastructures CPL dans certaines communautés reculées des États-Unis.

 

Un produit qui n’a qu’une faible portée pour le moment

Pour ce faire, IBM a signé un partenariat de 9,6 millions de dollars avec IBEC, une jeune société spécialisé dans le CPL, afin de ressusciter cette technologie. Nous vous la présentions dans notre dossier « être au courant du CPL ». Si les produits LAN existent et son surtout connus des passionnés, les fournisseurs d’accès à Internet restent relativement loin de cette technologie pour le moment.

 

Nouvelle donne ?

Or l’initiative d’IBM pourrait changer la donne. Ce dernier veut en effet cibler les zones rurales qui n’ont pas d’accès à Internet haut débit pour leur proposer une autre solution que le WiMAX. Reste maintenant à voir ce que cette initiative va donner et surtout si elle se propagera en dehors du pays de l’Oncle Sam. IBM se donne deux ans pour installer les infrastructures nécessaires.

 

source : http://www.presence-pc.com/actualite/IBM-CPL-32304/

Share this post


Link to post
Share on other sites



  • Posts

    • quand tu lances un appel avec ton tel fixe, es ce que tu entends des bruits parasites  ou de la  friture ? si oui, verfie les raccords s'ils ne sont pas oxydés, si ce n'est pas la cas, il va falloiir changer de cable telephonique si au contraire il n'y a pas de bruits parasites, alors c'est ton modem qu'il faut changer
    • @requiem effectivement ta Ligne est tres mauvaise quelque soit la modulation,  tu peux pas avoir plus de 2 mega car tu semble tres loin du Boitier de distribution de Algerie telecom ( donc grosse atténuation ) en plus tu as un nombre tres elevé d'erreurs ca veut dire que le ligne est en tres mauvais etat, faut te deplacer a algerie telecom et parler au directeur, il faut une vérification ou  mieux changement complet de ta ligne du boitier jusqu'à  la maison.... mais la solution la plus simple cest la FIBRE dont tout le monde rêve mais que personne ne peut avoir....  
    • et là c'est toujours noir ? car moi ça m'affiche un photo normale...enfin bref, donc en gros tu me dis que c'est foutu et que c'est surtout un problème de ligne qu'autre chose, et peut etre que passer a la fibre pourrait etre une solution ?
    • ta photo c'est un ecran noire.... de toute façon selon ce que tu dis...ben tu es foutu, tu ne pourras jamais avoir un debit plus que 2 megas...fallait te renseigner ici/ailleurs avant de payer 1 an d'avance.... tu ne peux rien faire maintenant, mais fais une reclamation au technique ca pourrait donner quelquechose, s'ils te change ta ligne/cable ou port          
    • @genio merci d'avoir prit la peine de partager ces liens, je les ai déjà vu avant mais mise a part le premier post qui parle de SNR et qui m'a aidé a comprendre que j'ai une très MAUVAISE ligne, le deuxième article est pour moi incompréhensible ! vous parler de MSAN de 021, je suis qu'un néophyte vous savez ? si je savais ce que c'est tout ça, je ne me serais pas fatigué demander de l'aide 😅 donc si tu pouvais m'expliquer ce que sont que ces termes, je te serais reconnaissant ! puis, pour ce qui est du fait que ma co est bridé, que dois je faire ? @1conito voilà mes stats après avoir changer la modulation en adsl2+, mise a part le attainable rate, rien n'a changé, que dois je ne conclure ?
×
×
  • Create New...