Jump to content

Recommended Posts

Bonsoir;

Besoin d'aide svp pour un débutant, car j'ai tout installé et tout est bon, j'ai même mis les dlines, sauf que quand j'ouvre Gbox j'ai ceci que je ne comprend pas:

Starting gbox, please wait...

starting now

Logger init for IP: 000.000.000.000 on port 8017

Cannot connect UDP socket Cannot assign requested address

strange input data in gbox_cfg, OSD, pos 176

OSD (dbox2) IP = 0.3.1628788444.1627827201

RS232gate=1 speed=115200

Seasonport=0 speed=115200

mode 03

AU:02/update:01/KeyFile:01 Hash:01 DispECM:02/EMM:02 UDPInit:01 OSD:00

could not open ./irdeto

could not open ./seca

could not open ./via

could not open ./nagra

could not open ./conax

could not open ./crypto

knowns.ini file not found

trying to get online, please wait ...

My IP 083.233.181.131 ID 87F4 (++++++++++.no-ip.biz) pass +++++++++++, we are online

+++++++++++++++++++++++++++++++++++++++ (++++++++.no-ip.biz)

I+++++++++++++++++++++++++++ sharelevel 5/5 (l++++++.dyndns.org)

+++++++++++++++++++++++++sharelevel 5/5 (+++++++++++.no-ip.biz)

enx_conf = 3 ; reset on zap=0

Total 1 ports to monitor

monitoring port: 7563

CPU 80X86 compatible

could not open ./softcam.cfg

File ./s2issuer.b not found

File ./s2provid.b not found

File ./rom11.b not found

File ./rom10.b not found

File ./rom07.b not found

File ./rom03.b not found

File ./rom02.b not found

File ./rom11eep.b not found

File ./rom10eep.b not found

File ./rom07eep.b not found

File ./rom03eep.b not found

File ./rom02eep.b not found

File ./rom11ram.b not found

File ./rom10ram.b not found

File ./rom07ram.b not found

File ./rom03ram.b not found

File ./rom02ram.b not found

cannot open comport /dev/ttyS0

Can not open /dev/ttyS0

 

 

PS/ J'ai remplacé les mots de passe et les ports des dlines par des + bien sur./

 

 

Est ce que quelqu'un peut me dire ou est mon probleme SVP.

 

Merci

Share this post


Link to post
Share on other sites
Bonsoir;

Besoin d'aide svp pour un débutant, car j'ai tout installé et tout est bon, j'ai même mis les dlines, sauf que quand j'ouvre Gbox j'ai ceci que je ne comprend pas:

Starting gbox, please wait...

starting now

Logger init for IP: 000.000.000.000 on port 8017

Cannot connect UDP socket Cannot assign requested address

strange input data in gbox_cfg, OSD, pos 176

OSD (dbox2) IP = 0.3.1628788444.1627827201

RS232gate=1 speed=115200

Seasonport=0 speed=115200

mode 03

AU:02/update:01/KeyFile:01 Hash:01 DispECM:02/EMM:02 UDPInit:01 OSD:00

could not open ./irdeto

could not open ./seca

could not open ./via

could not open ./nagra

could not open ./conax

could not open ./crypto

knowns.ini file not found

trying to get online, please wait ...

My IP 083.233.181.131 ID 87F4 (++++++++++.no-ip.biz) pass +++++++++++, we are online

+++++++++++++++++++++++++++++++++++++++ (++++++++.no-ip.biz)

I+++++++++++++++++++++++++++ sharelevel 5/5 (l++++++.dyndns.org)

+++++++++++++++++++++++++sharelevel 5/5 (+++++++++++.no-ip.biz)

enx_conf = 3 ; reset on zap=0

Total 1 ports to monitor

monitoring port: 7563

CPU 80X86 compatible

could not open ./softcam.cfg

File ./s2issuer.b not found

File ./s2provid.b not found

File ./rom11.b not found

File ./rom10.b not found

File ./rom07.b not found

File ./rom03.b not found

File ./rom02.b not found

File ./rom11eep.b not found

File ./rom10eep.b not found

File ./rom07eep.b not found

File ./rom03eep.b not found

File ./rom02eep.b not found

File ./rom11ram.b not found

File ./rom10ram.b not found

File ./rom07ram.b not found

File ./rom03ram.b not found

File ./rom02ram.b not found

cannot open comport /dev/ttyS0

Can not open /dev/ttyS0

 

 

PS/ J'ai remplacé les mots de passe et les ports des dlines par des + bien sur./

 

 

Est ce que quelqu'un peut me dire ou est mon probleme SVP.

 

Merci

 

bonjour l'ami,

 

j'ai à peu près le meme problème que t'a là, veux m'orienter

mille mercis

Share this post


Link to post
Share on other sites

je ne sais pas de quoi tu parles l'ami. qu'est ce que gbox 2.25 !

je suis avec anis, le dernier née de telecom dz

merci de t'intéresser à mon cas

Share this post


Link to post
Share on other sites

je sais pas si c'est contraire à la charte du forum ou pas, mais vous aurez plus d'aide sur un autre forum beaucoup plus spécialisé dans ce domaine, dzsat.org.

Share this post


Link to post
Share on other sites

J'ai à peu prés le même problème. Voici ce qui est marqué sur GboxControl v1.9j:

 

Installation du conducteur d'ioperm...

Démarrage Gbox, attendez svp...

starting now

Logger init for IP: 067.215.065.132 on port 37044

strange input data in gbox_cfg, OSD, pos 198

OSD (dbox2) IP = 0.3.1628788412.1627827201

RS232gate=1 speed=115200

Seasonport=0 speed=115200

mode 03

AU:02/update:01/KeyFile:01 Hash:01 DispECM:02/EMM:02 UDPInit:01 OSD:00

could not open ./nagra

trying to get online, please wait ...

My IP 041.221.018.177 ID 0C3B (lalim92.no-ip.org) pass ADFDA1C6, we are online

enx_conf = 3 ; reset on zap=0

strange input data in cwshare.cfg, prefered provider, pos 190

Total 0 ports to monitor

CPU 80X86 compatible

TPSCrypt 0 PTS 1/1

cannot open comport /dev/ttyS0

Can not open /dev/ttyS0

 

Au départ, je croyais que c'était la liaison entre le PC et le démodulateur (j'utilise un cable USB/RS232). Mais j'ai essayé de le flasher et ça fonctionne :confused:

 

Merci d'avance :)

Share this post


Link to post
Share on other sites

c'est bon j'ai réglé mon problème. Je cherche maintenant des gens qui peuvent échanger avec moi les Dline :p @+

Share this post


Link to post
Share on other sites
J'ai à peu prés le même problème. Voici ce qui est marqué sur GboxControl v1.9j:

citation:

---------------------------------------------------------------------

Installation du conducteur d'ioperm...

Démarrage Gbox, attendez svp...

starting now

Logger init for IP: 067.215.065.132 on port 37044

strange input data in gbox_cfg, OSD, pos 198

OSD (dbox2) IP = 0.3.1628788412.1627827201

RS232gate=1 speed=115200

Seasonport=0 speed=115200

mode 03

AU:02/update:01/KeyFile:01 Hash:01 DispECM:02/EMM:02 UDPInit:01 OSD:00

could not open ./nagra

trying to get online, please wait ...

My IP 041.221.018.177 ID 0C3B (lalim92.no-ip.org) pass ADFDA1C6, we are online

enx_conf = 3 ; reset on zap=0

strange input data in cwshare.cfg, prefered provider, pos 190

Total 0 ports to monitor

CPU 80X86 compatible

TPSCrypt 0 PTS 1/1

cannot open comport /dev/ttyS0

Can not open /dev/ttyS0

--------------------------------------------------------------------

 

 

Au départ, je croyais que c'était la liaison entre le PC et le démodulateur (j'utilise un cable USB/RS232). Mais j'ai essayé de le flasher et ça fonctionne :confused:

 

Merci d'avance :)

 

Please who is member or what is domen for ip 067.215.065.132 .......thanks?

Share this post


Link to post
Share on other sites



  • Posts

    • merci genio le lg que j'ai eu ces le sj850v
    • ahh ok @youcef17fr tu as eu enormement de TV hahahaha donc tu es meme plus experimenté que moi....mais je te corrige le nanocell 8600 n'est JAMAIS entré en algerie en 55" (82" seulement) c'est le SM8200 je crois que tu veux dire...qui etait le plus correct des ecrans LG de toute façon meme si pas terrible... aya profite...en attendant d'acheter un home cinema; car tu rates surtout avec le new matos que tu as !
    • genio Jai eu aussi la lg nanocell 55p sj850v et avec tout ces tele quant j'active le hdr limage perd on luminosité mes  avec celle la on activant le hdr la luminosité augmente  et je vois bien les détaille.. Oui les mkv dolby vision passe sans problème.la dalle 10 bit fait bien la difference pour le hdr    le vendeur  ma dit de venir un autre jour pour cacheter la garanti .je connais ce revendeur ces pas un probleme .  
    • ahh tu l'as donc eu au meilleur prix c'est bien....car ce vendeur est connu pour "casser" les prix...   selon ce que j'ai lu tu avais le samsung 4K (RU700 je crois ?!) puis le LG UM7400 puis le LG UN7400  puis IRIS Q20 iris. A CHAQUE FOIS tu disais "je suis agréablement surpris c'est BON" (sauf le UN7400 qui etait une cata selon toi)....si tu as aimé toutes tes TV...c'est sure tu as apprécié le nano, logique... Donc quand tu dis le nano c'est le jour et la nuit....tu COMPARES contre QUELLES TV ?!!!!!!! voici quelques question, mais je ne sais pas si tu pourra répondre maintenant vu que tu n'as pas tout testé.... 1- vu que sa luminosité est faible pour le HDR on voit vraiment une différence entre un film ou jeux HD+SDR VS 4k-HDR/DOLBY VISION ?! 2-DOLBY VISION en mkv via usb ca passe? 3- facile celle ci: on voit une difference entre un film bluray 1080p vs bluray UHD 2160p sur cette TV ? 4- maintenant tu dis que le LG c'est le jour et la nuit avec le UN7400 ou le iris ? pourtant le iris zaama il a une dalle avec un contraste natif tres elevé et le dolby vision aussi 5- je sais que quel que soit le vendeur LG DZ donne une garantie sur ses TV; ok...mais ca se passe comment concretement ? le vendeur t'a mis le cachet sur la garantie LG (qui se trouve dans la TV) ? ou il t'a donné un bon ? ou t'a demandé d'aller chez un magasin LG ? (on m'a fait ca une fois...)   merci   vs 
    • salut genio je lai acheter on magasin a 156000 da .par rapport a mon précèdent ces le jour et la nuit surtout on hdr ces une dalle 10 bit native et l'images et Nikel meme on sd  ces tres fluide dalle 120 hz le son et pas mal aussi .juste dans les scène sombre on vois une lueur blanche qui ce déplace ces ;le ocal Dimming il ce désactive   https://www.ouedkniss.com/nanocell-lg-2020-alger-baba-hassen-algerie-electronique-electroménager-d24855283?utm_medium=listing
×
×
  • Create New...