Jump to content
jazjaz

unité qui fait bzzzzzzzzzzzzz

Recommended Posts

bonjour , bon voila j'ai l'unité central qui fait un drole de bruit insupportable a long terme , faux que je la tape pour un repis de 10second et sa recommence quelqu'un sais de quoi sa peut parvenir? merci de me repondre :(

Share this post


Link to post
Share on other sites

ca peut avoir plusieurs raisons

deja la poussiere comme dit plus haut, donc ouvre et nettoie avec un ptit pinceau et un seche cheveux en position froid, si ca change rien ca doit etre un des ventilos, dans ce cas essaye de les bloquer rapidement un a un jusqu'a trouver le coupable (tu bloque le ventilo avec ton doigt et tu relache direct, t'inquiete ca va pas te blesser :D)

si tu trouve le ventilo tu le depoussiere bien comme il faut puis tu mets une goutte d'huile sur son axe.

sinon un concensateur désséché, et la c'est que ton pc va bientot s'arreter, mais c'est reparable generalement (depandant d'ou se trouve le composant)

Share this post


Link to post
Share on other sites

Je parie que c'est ton alimentation, asseye de la changé (pas avec une noname)

la poussière augmente la chaleur car elle étouffe les composants mais très peu le bruit.

j'ai un ami réparateur de pc, il à des Pentium 2 et avant d’ouvrir le capot vaut mieux mettre un casque car vous finirait asthmatique, à l’intérieure c’est pas de la poussière mais des couches de crasse et malgré ça ils sont assez silencieux et ne font pas de buzzzz.

Share this post


Link to post
Share on other sites

bon c'est pas un probleme d'allimentation car je vien d'acheter une nouvelle mais je croit que c'est un probleme de ventillo car j'en est 3 jvais faire se qu'a dit notre ami clock ( juste une question je peut utiliser l'huile de cuisson :D? )

Share this post


Link to post
Share on other sites
bon c'est pas un probleme d'allimentation car je vien d'acheter une nouvelle mais je croit que c'est un probleme de ventillo car j'en est 3 jvais faire se qu'a dit notre ami clock ( juste une question je peut utiliser l'huile de cuisson :D? )

Si ils sont bruyant d’origine ça serre a rien de mettre de l’huile

Le mieux c’est de les sous-volté en installant un rhéobus

Share this post


Link to post
Share on other sites
ou les enlevais , sa pose probleme? ( je parle d'enlevais les vontillo secondaire pas celui de la CM )

Si ta une config qui chauffe pas bcp, pourquoi pas!

Share this post


Link to post
Share on other sites

comme a dit windson ca sert a rien de mettre l'huile dans l'axe du ventilo si le ventilo est neuf et si le bruit est normal, si ca chauffe pas trop enleve les ca risque rien

sinon la solution la moins chere est de mettre un potentiometre (une resistance variable) avec laquelle tu peux regler la vitesse de rotation du ventilo

Share this post


Link to post
Share on other sites

moi depuis que j'ai changer de configue en direz je fait démarrer un boinng pas un pc et je c pas pk , les ventilo de la 7600 gt et de la cm démarre très bruyamment après sa se calme un peut .:o

Share this post


Link to post
Share on other sites

@ wifix

c'est normal, au demarrage, les bios de chacune de tes cartes lancent le post (power up self test) pour verifier si tt est ok, et parmis le tout ya le test des ventilos a 100% c'est pour ca que t'as ce bruit au demarrage seulement, au moins t'as une idée du bruit que ton pc fera si ca chauffe trop

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Pour être franc , je n’ai jamais entendu parler de vente de pièces en euro.    mais ça doit exister 
    • @yacine230je dois me rendre a l'évidence donc, c'est foutu  je vais aller a AT demain, je vais prendre des screenshots de mes stats pour étayer mes propos, en espérant que ça fasse bouger les choses, car là j'en peux plus des coupures a répétitions ! et merci d'avoir prit la peine de répondre si clairement, faut dire que c'est pas tout le monde qui sait le faire  @1conito on n'utilise tellement jamais le tel fixe qu'il ne marche plus, mais bon de ce que m'a dit yacine et de ce que tu suggère toi, la solution serait de changer ma ligne ! encore merci en tout cas pour ta réponse claire et précise !
    • Svp.. Le cours achat des euros en pièce c'est quoi ? On m'a dit 150da...certains m'ont dit 180... Quelqu’un a vendu ses pièces récemment  pour me donner la vraie info ?
    • quand tu lances un appel avec ton tel fixe, es ce que tu entends des bruits parasites  ou de la  friture ? si oui, verfie les raccords s'ils ne sont pas oxydés, si ce n'est pas la cas, il va falloiir changer de cable telephonique si au contraire il n'y a pas de bruits parasites, alors c'est ton modem qu'il faut changer
    • @requiem effectivement ta Ligne est tres mauvaise quelque soit la modulation,  tu peux pas avoir plus de 2 mega car tu semble tres loin du Boitier de distribution de Algerie telecom ( donc grosse atténuation ) en plus tu as un nombre tres elevé d'erreurs ca veut dire que le ligne est en tres mauvais etat, faut te deplacer a algerie telecom et parler au directeur, il faut une vérification ou  mieux changement complet de ta ligne du boitier jusqu'à  la maison.... mais la solution la plus simple cest la FIBRE dont tout le monde rêve mais que personne ne peut avoir....  
×
×
  • Create New...