Jump to content
enimsay

Probleme de configuration du Modem Ethernet MT880

Recommended Posts

on va dire qu j'ai improbleme avec le net,je ne pourrai pas dire quoi exactment mais je vais éssayer d'éxpliquer.

 

déja dans la petite icone qui présente la connexion au reseau local,il y a le petit triangle gauche qui dit que la connéctivité est limitée ou inéxistante. je ne sais pas comment arranger tous ça.

 

secondo, en éssayant de me connecter ya toujours le message de: erreur nom d'utilisateur ou mot de passe incorrect.

 

pour info on m'a donné le modem MT880 de fawri mais on m'avait dit que j'avait une connexion anis (je ne pourrai pas affirmé que c'est anis).

 

enfin sachez que je suis nulle dans le domaine informatique,donc si c'est possible utilisez des termes simple pas trop technique sinon je ne comprenderai rien

 

je vous remercies d'avance

 

PS:je sais c'est peut etre un probleme tout simple pour vous ou ce n'est meme pas un probleme mais pour moi c'est une vrai galere

Share this post


Link to post
Share on other sites

bon pour le probleme du petit triangle; n'est pas peur sa n'a aucun impacte sur ta connexion et pour l'erreur non d'utilisateur , mot de pass je croit que tout le monde a se probleme t'a qu'a faire un ou quelque rappelle et sa va se connecter

Share this post


Link to post
Share on other sites

déja merci d'avoir repondu

 

donc le triangle ne change pas grand chose à ma connexion !!! ravie de le savoir ça me fait déja un soucis en moins.

 

et pour le modem,il doit etre configuré car j'arrive à me connecter ? je n'ai aucun reglage à effectuer ?

Share this post


Link to post
Share on other sites

@ amarsoft : oui c'est un nouvel abonnement.ceci dit j'en ai un autre mon encien abonnement avec le quel je n'ai pas ces problemes.

 

@l'1stinc: tu sais quand j'ai dis que j'étais nul en iformatique ce n'était pas des paroles en l'air :( donc je ne sais pas si j'arrive à me connécter au routeur ni ce que c'est a page de configuration du modem

 

une derniere chose j'avis remarqué une fois que vous testiez vos lignes,leurs pertes je crois.comment je peux faire ça ?

Share this post


Link to post
Share on other sites

salam , pour le problem mot de pass/nom utilisateur sa marrive souvent sa ce passe par ex: si tu etein le pc sans deconnecté ou bien deconnecté et reconnecté plusieurs fois a la suite ton ip ce bloc , qui veut dire le serveur qui te fourni la connexion croit que tu et tjr connecté donc quand vous entré le nom dutilisateur et mot de pass il vous dit incorrect

 

la solution a ce problem premierement cest d'appeler le 100 et dans 1 minute sa sera reglé mais la vrais solution c'est de mettre votre modem en mode routeur , peut etre que vous savait comment faire mais si vous avais des personnes qui connaissent un peut sur ce domaine il pourront vous aidé c'est facile comme manipulation , javais le méme problem mais plus mnt avec le mode routeur , bon courage

Share this post


Link to post
Share on other sites

déja dans la petite icone qui présente la connexion au reseau local,il y a le petit triangle gauche qui dit que la connéctivité est limitée ou inéxistante. je ne sais pas comment arranger tous ça.

 

 

C'est normal que tu aura l'erreur 691 si ton PC n'est pas connecté au modem.

 

Pour commencer essaye d'abord d'accéder à la page de configuration de ton modem..pour cela tape dans la barre d'adresse (là ou tu tape ww.google.com) l'adresse suivante (192.168.1.1) et dis moi si tu peux y accéder.

Share this post


Link to post
Share on other sites
déja dans la petite icone qui présente la connexion au reseau local,il y a le petit triangle gauche qui dit que la connéctivité est limitée ou inéxistante. je ne sais pas comment arranger tous ça.

 

Pour supprimer le triangle jaune il suffit de fixer l'adresse IP de ta carte réseau a 192.168.1.2 comme il est indique dans le manuel d'installation proposé par anarsoft (le serveur DHCP étant désactivé par défaut sur les MT880 )

Share this post


Link to post
Share on other sites

c'est vrai en fixant l'ip le triangle à disparu et c'est connécté maintenant.mais en éssayant de mettre l'adresse ip au niveau de la barre d'adresse il m'affiche tjr ,serveur introuvable.mais bon tant que c'est reglé je m'en fiche un peu.

 

un dernier petit truc,comment vérifier si ma ligne téléphonique est bonne pour voir si je dois les embeter un peu à ce sujet.je prefere tout régler maintenant car si j'ai ulterierement un probleme ç ne pourra que venir de chez eux

 

et puis merci beaucoups à vous tous,'est vraiment cool de votre part d'aider des gens carrement nuls tel que moi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...