Jump to content
Prantos

WOW et Fawri?

Recommended Posts

Bonjour tout le monde, je suis nouveau dans ce forum :).

je suis un joueur de wow sur Ivalice, et j'ai un problème avec la latence du 800 ms, et j'ai un modem MT 880 en mode Pure Bridge ou en mode PPPoe c'est la même chose, j'ai demandé la latence d'un ami il m'a di du 100 a peu prés, mais lui il a Huawei MT 810 (l'ancien model) esqu'il y'a un rapport avec les modems? les ports et tout?

Merci pour vos réponses si vous en avez :).

A+

Share this post


Link to post
Share on other sites

Bonsoir et bienvenue sur nos forums :)

 

Concernant le ping ce n'est pas du tout le problème de ton modém , ça dépends de ta région , ta ligne telephonique et aussi peut être de l'heure de jeu :)

 

++

Share this post


Link to post
Share on other sites

Salut,

je joues plus à WoW à cause du ping !! j'ai pas moins de 450ms la journée, 800ms le soir et 100ms le matin !

Il doit y avoir quelque chose parcequ'avant j'avais un latence de entre 100 et 150ms voir 200 au pire des cas !

eih oué rien à faire apart esperer que ça s'améliore ....

Share this post


Link to post
Share on other sites

Y'a pas longtemps un ami a lu le journal "el watan", dans un article Fawri a annoncé que la plus parts de ses utilisateurs jouaient a wow et sa diminuait le débit, il m'a dit qu'ils ont décider de fermer des ports ou un truc du genre donc :s je sais pas vraiment si sa va s'améliorer.

+

Share this post


Link to post
Share on other sites

J'ai trouvé le truc qui cloche, Sur speedtest.net quand je testé le débit sur le serveur Elda (ou n'importe quel autre serveur) l'application me localise a Alger, mais le soir quand on a 800 ms le ping sa me localise au sud algérien oO.

XD

Edit: Pourquoi le ping m'affiche 900 que sur le serveur Elda? o_O

XD²

Edited by Prantos

Share this post


Link to post
Share on other sites
J'ai trouvé le truc qui cloche, Sur speedtest.net quand je testé le débit sur le serveur Elda (ou n'importe quel autre serveur) l'application me localise a Alger, mais le soir quand on a 800 ms le ping sa me localise au sud algérien oO.

XD

Edit: Pourquoi le ping m'affiche 900 que sur le serveur Elda? o_O

XD²

 

la meilleure chose a faire c'est de tester le ping directement vers le serveur WOW

ELDA c'est pas le centre de la terre

ce qui veux dire que si t'a un ping de 900ms vers elda, ca ne veux absolument pas dire que t'aura la meme chose vers le serveur wow

Share this post


Link to post
Share on other sites

Les jeune , ana je joue à wow sur ivalice jais 800 de ping la journée , 79 le matin ( Beb El Oued Power :D ) et sur darluok jais 450 de ping la journée ....

 

En ce qui concerne ton amis qui dit que la plupart jouent à wOw , bah ya Counter strike avant ^^ et sur counter strike c'est devenue du 500 de ping sur des serveur français ... c'est du n'importe quoi , c'est de la TOTALE ARNAQUE et pis cest tout , on attend comme des sauvage ..... deja que on a rien alors on nous prive de jeu online , nan mais sérieux -.-'

Share this post


Link to post
Share on other sites

bon c pas que fois qui a ce blem eepad aussi

moi je joue a wow dans scape gaming server et jai le ping + 1000 sa fait mtn environ 2 mois au plus sa lag a mort

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...