Jump to content
NABIL31

Top box deja out ????

Recommended Posts

bonsoir les eepadistes voila je confirme la promo d'eepad a oran g recu la top box hier et ca marche malgré le faible debit mais mais mais pcq y'a tjr un mais g un ecran bleu avec deux bandes grises et impossible d'acceder a la page d'acceuil c dommage la top box a l'air d'avoir un firmware assez leger et peu stable

please help comment faire pour que ca refonctionne sachant que g dejas redemarrer le systeme sans succé merci d'avance

Share this post


Link to post
Share on other sites

debranche la prise de la box, rebranche , allume avec la telecomande est laisse 10min le temps de la mise a jour automatique

si la maj a dejé eté faite, va dans parametres reseau, et coche sur automatique

assure toi que tu est bien connecté sur le net d'abord :)

Share this post


Link to post
Share on other sites
bonsoir les eepadistes voila je confirme la promo d'eepad a oran g recu la top box hier et ca marche malgré le faible debit mais mais mais pcq y'a tjr un mais g un ecran bleu avec deux bandes grises et impossible d'acceder a la page d'acceuil c dommage la top box a l'air d'avoir un firmware assez leger et peu stable

please help comment faire pour que ca refonctionne sachant que g dejas redemarrer le systeme sans succé merci d'avance

 

photo??????

Share this post


Link to post
Share on other sites

j'ai essayer ta manip ca marche pas grrrr je suppose que c due au debit qui est tres tres bas alors je c pas si y'a une autre solution

pour la photo impossible de la charger debit down

Share this post


Link to post
Share on other sites
au fait je pense que c due a une coupure de courant que g eu cet aprem etant abcent

 

es ce que t'a mis les parametres reseaux en automatique ?

es ce que t'a essayé le diagnostic ?

Share this post


Link to post
Share on other sites

bonjour sur la télécommande ya un bouton avec image clè tu appuis dessu pour acceder au paramètre réseau

Share this post


Link to post
Share on other sites

bonjour,finalement le probleme est resolu par une technicienne de chez eepad , je ne c pas c qui c passé elle a branché la top box chez elle et pof ca remarche bizarre la peur du dentiste surement enfin bref c resolu et tt ca avec un joli sourir

je pense que c due au faible debit de la connexion qui empeche le chargement de la top box

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

×
×
  • Create New...