Jump to content

Recommended Posts

j'ai pu mener ma propre enquete qui a abouti a ce qui suit:

l'erreur 691 singnifie soit on a introduit un faux username ou faux mot pass, soit la session de ligne est ouverte ce qui necessite une intervention manuel au niveau des actel

et je suis sure qu'on ne peut avoir le mot passe de qlq1 sauf s'il le communique au autres

le probleme technique c qu'il ya un probleme dans les requete entre le BRAS et LE service AAA raduis concernant l'actualisation des information de chaque compte qui dois se passé normalement a un intervalle de temps bien calculer pour eviter que se probleme persiste.

merci mes amis

Link to post
Share on other sites
j'ai pu mener ma propre enquete qui a abouti a ce qui suit:

l'erreur 691 singnifie soit on a introduit un faux username ou faux mot pass, soit la session de ligne est ouverte ce qui necessite une intervention manuel au niveau des actel

et je suis sure qu'on ne peut avoir le mot passe de qlq1 sauf s'il le communique au autres

le probleme technique c qu'il ya un probleme dans les requete entre le BRAS et LE service AAA raduis concernant l'actualisation des information de chaque compte qui dois se passé normalement a un intervalle de temps bien calculer pour eviter que se probleme persiste.

merci mes amis

lu,

 

d'où la possibilité du multisession ????

 

et l'interval de temps, c'est pas chaque 24H ????

Edited by Lemrid
Link to post
Share on other sites

Lu,

 

ne ce moment :

Jan 1 00:01:14 daemon error pppd[524]: User name and password authentication failed.

Jan 1 00:01:14 daemon critical pppd[524]: PPP LCP UP.

Jan 1 00:01:13 daemon critical pppd[524]: PPP session established.

Jan 1 00:01:13 daemon critical pppd[524]: PPP server detected.

 

et ce bien que j'ai "emprunté" des comptes de mes amis, toujours même erreur.

 

par contre ma deuxième ligne easy fonctionne impeccablement ainsi que celles de mes amis :

|samir7020      |41.201.111.xxx |00d 00:22:34|00d 00:00:10|1239 (1225)|0 (0)|2.1.0   |0100:00006c:4f55 (ok) |  0.7722s |

|redpc          |41.201.115.xxx |00d 09:17:41|00d 00:00:05|807 (792)  |0 (0)|2.1.0   |0500:020820:00ce (ok) |  0.4396s |

 

ah aussi, les abonnées eepad et anis aussi aucun blem en ce moment

|imaging7020    |82.101.133.xxx |00d 04:45:16|00d 00:00:06|266 (244)  |0 (0)|2.0.11  |0500:032820:20ae (ok) |  0.8494s |

|khalil7020     |41.200.240.xxx |00d 01:31:52|00d 00:00:04|438 (433)  |0 (0)|2.0.11  |0500:032820:20ae (ok) |  0.4587s |

Link to post
Share on other sites
Si j'ai bien compris, les mêmes comptes fonctionnent sur une ligne et affichent erreur sur l'autre ligne?

lu,

 

exactement

 

j'ai demandé à un ami de se deconnecter.j'ai utilisé son compte pour se connecter (après un moment) et toujours même resultat :( :(

 

ah au faite, si j'utilise mon compte sur une autre ligne easy, ca marche !!!! !!!! !!!!

Edited by Lemrid
Link to post
Share on other sites

hmm bizzare,

Tu peux pas mettre ton pppd en mode verbose ou debug pour qu'il affiche la nature exacte de l'erreur?. Sinon si t'as Wireshark ou un truc du genre histoire de voir l'erreur PPP. (J'ai pas un linux sous la main là)

Car Windows affiche erreur 691 incorrect pour les erreurs suivantes:

- "ACCOUNT OCCUPIED"

- "ACCOUNT SUSPENDED"

- "USER DOESNT EXIST"

- "PASSWORD MISMATCH"

 

Leurs infrastructures, normalement c'est NAS + Serveur RADIUS non ?

Link to post
Share on other sites
Lu,

 

pas moyen de sniffer le traffic now :(

 

au faite, le plus bizarre c que j'arrive po à me connecter m^me avec d'autres comptes !!!!!

 

Wé justement. car moi mon compte vient d'être bloqué il y a une demi heure, et là je suis avec le compte d'un ami.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Posts

    • Bonjour, Si la demande au titre d’Entrée express au Canada est approuvée, que se passera t'il une fois arrivé la bas ? Est ce qu'on sera pris en charge pendant un certain temps le temps de trouver un job ? Cordialement.
    • salut pour le filme le titre ces meridian     
    • @youcef17fr bravo pour la video c'est un travail de PRO frere ! tu as choisi exactement le genre de scene qu'il fallait...comme on le sait d'apres les tests/avis c'est tres mauvais...dans cette scene seul un LCD haut de gamme samsung/sony ou OLED peut s'en sortir ! du coup cette scene avec local dimming desactivé c'est bien mieux j'imagine :) @Blackjack02 a eu une bonne idée de comparer la meme scene...mais bon il peut tres bien juste utiliser la smart mouse...ca ira plus vite et il aura sa réponse...
    • Désolé je me suis trompé, c'était une update plus vieille ça, moi c'est bien la 03.21.36 que j'ai téléchargé. Pour le port rj45 je n'ai aucun moyen de vérifier pour la nano86 mais j'ai cherché l'info pour la CX et c'est du 100 mb.  Donc si lg a conçu son flagship haut de gamme avec un port de 100 mb, ça m'étonnerait qu'ils mettent un port 1 gb à une tv bas du milieu de gamme comme la nano86.  D'ailleurs beaucoup de gens plaignent du port ethernet et de la connexion wifi des tv LG.
    • @youcef17fr merci pour la vidéo. Le blooming est effectivement évident ici mais je pense que tu as réglé le local dimming sur élevé.  Est-ce que tu peux me dire de quel film ou série vient cette scène ? J'aimerais bien tester sans local dimming, local dimming faible et local dimming moyen. Même si je pense que sur la partie où on voit la torche le local dimming moyen risque de générer trop de blooming. Moi quand j'ai testé hier j'ai regardé des scènes sombres mais il n'y avait pas de point aussi lumineux sur un background aussi sombre que la scène où on voit la lune. Ps: je me suis peut-être trompé, la mise à jour n'a apparemment rien apporté au local dimming d'après l'historique que tu as posté. Mais je ne suis quand même pas certain que la meilleure chose à faire soit de désactiver complétement le local dimming. Il est clairement mauvais quand il est élevé. Par contre quand il est faible et même quand il est moyen (mais pas toujours pour le moyen) je pense que c'est mieux que quand il est désactivé.    
×
×
  • Create New...