Jump to content

Brainiac

Members
  • Content Count

    49
  • Joined

Community Reputation

10 Good

About Brainiac

  • Rank
    Nouveau membre
  • Birthday 09/14/1990

Converted

  • Lieu
    Draria,w Alger
  1. Bonjour à tous; Je suis dans une situation qui me préoccupe beaucoup, j'espere que vous pourrez m'aider à y voir plus clair... Alors, j'ai 29 ans (né en 1990) et je ne me suis jamais inscrit au service national (pour plusieurs raisons personnelles et familiales....), j'ai fini mes études (technicien supérieur) avant 2013. Enfin 2016 je m'étais déplacé a la caserne de bab el oued pour essayer de régulariser ma situation avec l'histoire des personnes diplômées avant 2013 avec un ami dans la même situation que moi, mais il manquait des piéces à mon dossier et malheureusement pour diverses raisons je n'ai plus trop trouvé le temps de m'occuper de ça. Hier je reçois un ordre d'appel ! le premier selon eux, et je dois me présenter à la caserne ... Je veux tenter de régulariser ma situation avec eux en déposant le dossier, mais je ne sais pas si c'est possible... En parallèle j'ai quelques soucis digestifs (polypes, que je dois faire retirer sous anesthésie par fibro dans pas trés longtemps). Dans le cas où je ne me présente pas ce vendredi, ils vont m'envoyer le second ordre après combien de temps? Je vous remercie de m'avoir lu, j’espère que vous pourrez m'éclairer un peu car je n'ai vraiment plus le moral....
  2. Pareil depuis quelques jours, le soir le débit chute mais surtout, des pertes de paquets !
  3. Brainiac

    Msan

    Bonjour à tous, Pour ma part, on m'a toujours pas débrider ma ligne :/ (idoom 4 mega), ça fait 2 ans et 3 mois après plusieurs mail et communication téléphonique à l'arpt, appel à la hotline, et passage du technicien (une fois y'a 2 ans), qui d'ailleurs j'ai rencontrer y'a 2-3 mois dans un magasin, il était gêner il m'a dit "oh ah bon, mariglawlekche??, ana je suis occuper avec la ftth mais wallah le mois prochain nji!", bref des promesses comme toujours (ou plutôt des mensonges éhontés comme toujours)... La semaine passer j'ai eu un soucis avec la ligne fix, un gros bruit parasite s'est superposé avec la tonalité, je l'ai ai contacter et il ont fini par régler ça jeudi passé, sauf que depuis la "réparation" la synchro de l'upload est passer de 1024 a 780kbit ... j'ai re signaler ça et un monsieur ma téléphoner ce matin, il m'a dit qu'il va voir si il peut agir de "son coté". du coup voila : J'avais arrêter avec l'arpt depuis l'an passer, je pense que je vais reprendre la ...
  4. Bonjour, Franchement c'est un calvaire Algerie telecom,j'ai le même problème depuis un ans et demi,j'ai un abonnement 4 mbits,et je suis synchro à 4 mega,(au lieu de 16 mega que j'avais avant),donc comme tout le monde le sait,debit limité à 3.5 mbits,ping qui frôle les 900 ms au moindre dl etc ... j'avais contacter l'an passer l'actel,qui n'a rien fait du tout,ni technicien ni rien ! et en mai 2016 j'ai ecris à l'Arpt avec screen de synchro,débit et ping ,2 mois après l'Arpt me contact me disant si le problème était régler,je dit que non,une semaine après le technicien viens à la maison (le même technicien qui quelques année plus tôt ma fait courir 4-5 mois pour un port hs au dslam (je lui avais dit des le début que c'est le port (vu que je bosse dans le réseau ...) ,mais rien! il disait avoir vérifier le port et qu'il était ok ... Bref,ça s’était régler grâce à un responsable du service téléphone fix (et donc pas adsl) qui à surement eu un peu pitié de me voir allez chez eux 1 fois par semaine pendant des mois à faire des courbette devant l'agent de sécurité pour qu'il me laisse entrer.La finalité c'est que le port était hs... désolé pour ce petit retour dans le passé,bref concernant le bridage,le technicien dit que non tout est ok,je lui explique la situation,il me dit ''ah donc c'est pour ça que chez moi aussi ça marche mal depuis quelques temps".bref il me dit qu'il va me régler ça mais que le lendemain il prendrais un mois de congé. Bien sur je ne l'ai plus revu depuis. je recontact l'ARPT qui cette fois me rappel en 1 semaine,et pas 2 mois,un gars du service technique de El achour m'appel en octobre 2016 je crois,et me dit genre "c'est quoi qui se passe,l'Arpt nous à contacter etc etc" ,limite genre mais matehchemche nta doka tu appel l'Arpt ! J'explique à ce "charmant" monsieur la situation,et il me promet de régler ça, et comme vous pouvez l'imaginer ,rien ne s'est passer. Maintenant que l'envie,ou plutôt l’énergie pour courir avec eux est revenu, je me demande si le service technique de Draria c'est toujours celui de Douira? si quelqu'un à l'info je suis preneur,je me déplacerais surement demain de toute manière. Bon courage à tous!
  5. Bon bah finalement l'internet à bien marcher entre 4 heure et 6 heure du matin,sinon le reste de la journée :[TABLE=class: resulttable, width: 570] [TR] [TD]Votre Bande Passante[/TD] [TD] 56.19 Kbps (7.024 Ko/sec)[/TD] [/TR] [/TABLE] ,sinon j'ai test la 3g à ooredoo hier soir,ça ne marcher pas du tout du tout,rien ne passer,ça donne quoi pour vous?
  6. Merci pour l'info,et je confirme la chose,80% de perte de paquet,quasiment aucun site ne marche,pas de tv,et si ça marche ça met une plombe à charger,tout est HS,vraiment sympa avec le weekend >_
  7. Salut, Si tu essaye de te connecter dans un endroit clos,ta de forte chance de mal capté,perso j'ai mobilis et ooredoo,la 3g mobilis chez moi dans la maison est mauvaise,donc ça bascule en 2g tres souvent (oar contre dans le balcon ça devien bien) et j'ai teste dans plusieurs endroit différent c'est pareil,avec ooredoo pas de soucis.bref ce que tu peut faire si ton tel te le permet,c'est dans les paramètre réseau,forcer le tel à utiliser que le reseau 3g (mais du coup quand y aura pas de 3g,ça basculera pas en 2g tu restera sans reseau). bon courage!
  8. Bonjour, Tout remarche depuis 30 minutes ,la panne aura durer 24-30 heures .
  9. Bonsoir, je profite des quelques minutes de 3G qui me reste pour poster ici ,panne general à Draria depuis hier matin (le 07/04/2015),Modem synchroniser,mais pas d'IP ,et le téléphone fix qui à l'air en dérangement (Dslam je précise). D'apres l'actel baba hacen,il y'a une panne général,donc il le savent et devrait donc réparer tout ça relativement vite (une vitesse relative) . Voila,si d'autre personne sont concernées,ça serait sympa de poster =)
  10. C'est vraiment dégueulasse ça,j'ai toujours peur de ça,car les technicien sont incompétent,donc pour résoudre un problème autre que led qui clignote/fix/éteinte (en gros ce qui est ecrit sur la notice du modem) ,c'est la méga galère .. Je peut juste apporter mon expérience,y'a 2 semaines à peu prés j'ai exactement eu le même problème ,d'habitude j'ai 16000/1000 de synch stable ,et la du jour au lendemain,synch à 5000/232 en adsl 2+,aussi très mauvais en g.dmt ,et pareil la moindre sollicitation en upload faisait déconner la connexion,j'avais pas de tonalité au fix bizarrement,mais j'utilise rarement le fix donc je sait pas si c'était liée,bref j'ai signaler avec le site https://ec.djaweb.dz/ ,étrangement le status de ma réclamation est toujours sur : "enregistrée" (donc toujours pas traitée) 2 semaine apres,mais c'est pas l'important. la situation a durée 4 jours, après c'est rentré dans l'ordre tout seul,car je doute vraiment que ma réclamation en ligne ai servie à quelques chose ... j’espère que ça s arrangera pour toi
  11. Bonsoir, C'est tout à fait vrais malheureusement ,et oui le nombre de gens qui pourrait être affecter par l'affaiblissement de leur ligne doit être vraiment minime et ne concerne surtout que ceux qui ont du 8 mbit/s. Ce qui est surtout incroyable,notamment dans les zone où le MSAN traine à se déployer,c'est d'avoir des Dslam tellement vieux,avec une quantité énorme de ports défectueux ,et où ceux qui 'marchent' synchronisent un peu au petit bonheur la chance,certain à 1 méga max,d'autres à 3 ou 4 méga ,et certain ports avec 512 kbit/s max avec une atténuation énorme (supérieur à 50). J’ai par le passé était confronté à un problème de port défectueux (pas d'internet pendant plusieurs mois ,sans parler des techniciens AT qui jurait que mon port était super,alors que je leur disait que ça ne pouvais venir que de la ...),ce qui m'avais étonné c'était le Monsieur du service technique,un chef de département qui avais trouver la situation anormal et qui a tout fait pour accélérer les chose ,il avais contacté le gars qui boss dans le Dslam,et après plusieurs minute de conversation houleuse,le gars du Dslam a "craquer" et avouer que plusieurs cartes (où y à les fameux ports) avait sauter quelques mois plus tôt,qu'elles n'ont pas était remplacées (pièce indisponible),et qu'elles ne vont pas être remplacées. A mon humble avis,il y à un problème de coordination/communication (ou pas de coordination du tout ...),entre les différents services/équipes,car au niveau de l'actel ,ou tout du moins,ceux de ma région,le service joue plus ou moins son rôle et ne rechignent pas à signaler et remonter les problèmes que peuvent avoir les usagers.Une fois que la réclamation arrive au "bureau" du services technique ,le chef distribue les différentes tâches à son équipe;jusque la "tout va bien" ,mais une fois arrivé au Dslam ça commence à se gâter,le gars qui boss dans le Dslam donnent l'impression que c'est son sanctuaire privé (mais sans être forcement au courant de se qui si passe) ,"l'ingénieur" (je reprends ses mots) ne sait pas trop ou se trouve le port du client concerné (à cause d'une anomalie quelque part) et commencer a boucler différentes lignes jusqu’à atterrir au fix du bon client ,et commence a tâtonner pour essaye de trouver la source du problème ... Pour revenir un peu dans le sujet (j’espère ne pas m'en être trop éloigné ),un ami à moi qui habite à fordeleau a eu un problème avec les torrent,aucun tracker ne voulais se connecter ,ça marchais à certaine heures vraiment aléatoire,on ne peut même pas dire si c'est un bug d'AT où une limitation volontaire,la seul solution (à part les vpn) était de créer un serveur proxy sur mon pc (qui n'avais pas de soucis avec les torrent),et de l'utiliser chez lui pour les connexion au tracker,les transfert par contre ne passent pas par le proxy. Autre chose ,je remarque très souvent chez moi vers 3 heure du matin de très grosse perte de paquets,que je ne saurait expliqué,à peu près 80-90 % de perte,pendant 15-20 minutes,est ce que vous souffrait de perte de paquet également par ici? en général sur des ping qui dure plusieurs heure j'ai entre 0 et 2% de perte les "bon" jours ,et jusqu’à 5-8 % les mauvais jours qui rendent skype (par exemple) très désagréable à utiliser ...
  12. En même temps c'est normal de dire "Jusqu'à" ,car la principal variable entre un client et un autre est la distance de raccordement au central,donc on va pas faire au cas par cas et faire "une offre" qui correspond exactement à la ligne d'un abonné précis ,mais on va dire voila on peut vous fournir Jusqu'à 20 mega par exemple (c'est pas chez nous qu'on dit ça,faut un peu d'imagination ) ,et selon la longueur de la ligne vous aurais 20 mega ou moins (il peuvent donner l'info bien entendu avant),après le fai ne peut malheureusement rien y faire si c'est trop long,donc ça c'est pour le coté technique et marketing un peu de la chose. Apres ça ,c'est un peu une manière de se protéger ,car au heures de pointe ça peut saturer (même à l’étranger,mais à une échelle qui va certes beaucoup moins déranger (par exemple au pif ,60 mega au lieu de 100 ) ,mais c'est comme ça dans le monde de l'internet,on vends toujours plus que ce qu'on peut offrir (comme dans les places d'avion d'ailleurs),car faut rentabiliser au max la chose,et surtout,ce n'est jamais tout le monde qui pompe le débit en même temps (biensur des etude statistique sont faite pour calculer au mieux la chose). Le soucis chez nous c'est qu'il n'y pas de débit minimum garantie de la part du fai (vu nos offre un débit garantie de 1 mega n'aurait pas été de trop pour une connexion 2 mega),et que selon les communes/villes ,la bande passante qui arrive est insuffisante alors que la demande est en constante augmentation ,en plus de la vétusté de certaine installation téléphonique. D'ailleurs j'ai un gros problème sur ma ligne depuis deux jours, je suis synchroniser a 7 mega au lieu des 15-16 habituel (je suis proche du central) ,et surtout l'upload a 200 kb au lieu de 1 mega ,qui fait que la moindre sollicitation en upload fait grimper le ping a 350-400,sans parler de la disparition de la tonalité dans le fix,j'ai signaler ça hier,on verra bien ,ça fait toujours froid dans le dos quand on voit qu'on a un soucis avec AT,entre fénéantisme et incompétence de certain ... Je vous tiendrais au jus,car j'ai pour la première fois j'ai utiliser leur system de réclamation en ligne ...
  13. +1 ,juste que Linksys appartiens à Belkin depuis quelques temps ^^ . Sinon avec mon modem assila à l'epoque j'avais le meme soucis ,sauf que les reboot (avec le genre de bruit TOK) était plus espacé que chez toi,et c'etait pareil avec le firmware d'alice (qui d'ailleurs causé pas mal de bug chez moi ...) ,j'ai du le remplacer car il ne voulais plus du tout se synchroniser avec l'Adsl (j'ai pas retest,mais vu que ça arrive vite chez toi les reboot,essaye le modem sans brancher la ligne tél dessus),apres faut avouer que c'est pas un super modem ce 3302 x_x
  14. Pour quel raison tu dit ça? pour ma part j'ai une ip avec 105.x.x.x et le demo atlas hd200s ,et je n'ai aucun soucis,ça marche à la perfection ! ça ne marche pas chez toi?
×
×
  • Create New...