Jump to content

jardus

Members
  • Content Count

    10
  • Joined

Community Reputation

10 Good

About jardus

  • Rank
    Nouveau membre
  • Birthday 03/23/1986

Converted

  • Lieu
    Alger
  1. Bonjour. Oui c'est ce que j'ai l'intention de faire inchallah. Avant d'en discuter ici j'avais l'intention de changer pour fawri mais maintenant je vais essayer de voir le modem adéquat pour ma connexion et je reste sur easy...je prefere. Merci t3ich, c'est gentil à toi.
  2. OK, donc ça se confirme de plus en plus que c'est le modem qui est en cause!! Mercii, bonne soirée et bon week-end.
  3. Mercii énormement .... le mien c'est un sagem je ne sais pas si c'est le meme dont tu parle ou non mais je te le dis si c'est lui la cause de ma mauvaise connexion c'est une cata; Pour mon sagem le N° inscrit c'est sagem 2604. Merciii encore, tu m'as été d'une grande aide.
  4. Oui 1 da mais tu dois payer 6 mois et tu as ton nouveau modem en échange de l'ancien Et je me suis renseignée auprès de l'alcatel et y'avait bcp de gens qui sauté sur l'occas... bon bref!! une autre question STP tu peux me dire combien il fait le dlink ou bien ou est-ce qu'on peut se le procurer?? car je croyais que c'est seulement l'alcatel qui fournie ses trucs là....... et est-ce que tu l'as essayé avec plusieurs micro ??
  5. Merci bcp bcp c'est gentil, j'ai encore une question est-ce que toi tu as déja utilisé le modem wifi qu'on a donné chez easy de 1da symbolique ?? c'est sagem!!.. parceque je pense que mon probleme vient du modem puisque tu ne souffre pas du meme probleme alors qu'on a le meme opérateur et pas le meme modem!!
  6. Moi aussi je ne suis pas experte en la matière mais t'as réponse m'éclaire bcp merci Omrabel. Merci bcp bcp Skiller, et comment on transforme le modem du mode routeur au mode bridge et vis versa ?? càd comment manuellement ?? et si je le transforme en mode bridge je peux facilement revenir au mode routeur moi meme sans techniscien sans passer par l'alcatel sans rien?? Je pose beaucoup de question désolée mais cette connexion me casse la tete surtout sachant que je suis sur 1 méga. Merciii encore. ps: si non chez vous ( easy: wifi) ça ne bloque pas comme je l'ai expliqué d
  7. Merci pour tes renseignements; mon probleme est que la connexion blouque bcp bcp .. je te donne un exemple je télécharge une vidéo youtube par exemple alors ça démarre et au bout de qqs secondes ( 10, 20 ... ça dépends des jours défois meme ça arrive jusqu'a 3 min ) et hop ça bloque il faudra la relancer et là ce n'est pas encore sur que le téléchargement se termine jusqu'a la fin..... ce genre de probleme je ne l'avais pas avec l'ancien modem ( les 1ers modem de l'alcatel càd sans wifi )qui été a 128 et puis à 256 meme si ça met du temps a téléchargé mais ça ne bloquait pas!!! Voilà, j'es
  8. modem sagem, oui celui livré par AT. ps: je suis perdue ici avec tous ces termes ( je ss out net et informatique ) passerelles.....ect. Encore un autre service SVP: J'ai fait le speedtest, est-ce qu'on peut bien m'expliquer ce que ça veut dire?? download 1.20 upload 0.35 ping 735
  9. Bonsoir à tous, Moi j'ai un grand problème avec easy depuis que j'ai changé l'ancien modèm avec le modèm wifi...... c'est devenu catastrophique!!! j'ai augmenter le débit à 1 méga en croyant que c'était ça le problème mais non meme avec 1 méga le probleme persiste ... ça bloque ça bloque bcp bcp J'aimerais bien savoir est-ce que c'est le meme probleme dont vous parliez?? Je pense que le problème réside dans le modèm qu'est-ce que vous en pensez ??
×
×
  • Create New...