Jump to content

Search the Community

Showing results for tags 'easy'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discussions
    • Actu - News High-Tech
    • Guesra
    • Etudes et enseignement
    • Juridique et administratif
    • Cuisine DZ
    • Photos et vidéos
    • Cimetière مقبرة
  • اللغة العربية
    • مناقشة عامة
    • عرض الهاتف المحمول والمشغل (3G ، 4G ...)
  • البرامج والأجهزة (نظام التشغيل / البرامج / الأجهزة)
  • التلفزيون ، الأقمار الصناعية ، فك التشفير ، IPTV
  • Réception TV
    • Les récepteurs SAT
    • IPTV
  • L'Internet en Algérie
    • ADSL Algérie
    • FTTH
    • hébergement et noms de domaine (HOSTING)
    • Liaisons Spécialisées : LS, FTTX
    • Toip / Voip : Services Téléphoniques sur Internet
  • News Téléphonie Fixe & Mobile
    • Opérateurs : Mobilis / Djezzy / Nedjma
    • Les téléphones GSM
  • Auto - Moto ALGÉRIE
    • Géolocalisation, SIG et cartographie
    • Actualités diverses
    • Achat-Vente
    • Tuning Auto ALGERIE
    • Dépannage mécanique
    • Location/vente des engins de travaux public
  • Systèmes d'Exploitation (OS)
    • GNU/Linux et Unix
    • Windows
    • Macintosh
  • Jeux : Pc / Consoles / Lan
    • Jeux en Réseau / LAN Arena
    • Consoles de salon
    • Consoles portables
    • Jeux Web
  • Informatique / Télécoms / Développement
  • Ventes & achats
  • Hébergeurs (privé)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Lieu


Loisirs


Occupation


ID Facebook

Found 35 results

  1. mouzak

    Easy en panne?

    On signale une importante panne chez Easy, moi à Mahalma, depuis 4 jours. Y a-t-il des cas dans d'autres quartiers d'Alger?
  2. Hola! a été créée en 2008, et qui vient de mettre en ligne sa technologie de cache web peer to peer... En effet, ce qui fait qu'une page web mette du temps à s'afficher, ce sont les temps de réponse entre le client et le serveur. Les connexions sont saturées, les chemins empruntés par les paquets parfois longs et les protocoles de communication propres aux systèmes d'exploitation, pas assez optimisés. La société Hola a donc mis au point un cache sécurisé qui stocke et compresse un contenu consulté par un internaute pour le resservir à un autre internaute géographiquement proche. Ainsi, plus il y a de gens qui utilisent Hola, plus les connexions sont rapides. Le soft est disponible sous la forme d'une extension pour Chrome, mais aussi d'une application pour Android et Windows. La société parle de gains de performance allant de 50 à 100%. La startup a même été encore plus loin puisque le logiciel de connexion au WiFi présent sous Windows a été réécrit afin de chercher un WiFi ouvert et s'y connecter, en moins d'une seconde. Un vrai progrès qui devrait vous plaire puisqu'un des avantages collatéraux de Hola est de pouvoir accéder sans restrictions à des portails réservés jusqu'alors uniquement aux États-Unis comme Netflix, Hulu et Pandora ! Mots clé: Algérie télécom djaweb booster connexion algérie ooredoo mobilis 4G lite fixe djezzy
  3. salut les amis,tout le monde a remarqué que Algérie télé "HAME" veut doubler le débit, mais ce que j'ai remarqué que cela à ramener que des problème de stabilité du débit sans oublié le blocage des port. beaucoupppp d'autre problème son causer sans parler du charing a cause du blocage du port 25.pourquoi télécom ont t'ils agissent que maintenant????? la réponse est simple.la coupe du monde approche alors qui va acheter une carte DZajira si le charing existe?? je me demande aussi pourquoi y a y t'il tjr ce monopole, je me demande s'il télécom auraient des abonnés si'l exister d'autre opérateurs t'elle que Téléphoniqua et bien d'autre .et la question la plus importante pour moi pourquoi les abonnées se mobilise t'ils pas est ne plus s'abonnent à télécom pondant quelque temps histoire de les bouleverser. le client est roi bein dit ça a télécom.
  4. ArcRiad

    C'est normale ?

    Bonjour/Bonsoir je vous poste mon speed test ; tt en sachent que j'ai une connexion chez easy de 1Mo -Ping : 207ms -Débit descendant : 0.21Mbps -Débit Montant : 0.02 Mbps
  5. bonjour à toutes et à tous, je suis abonné chez easy 1 MO depuis 5 mois, je n'ai jamais vu un tel bas débit, je tourne au tour 3 ko en téléchargement, je me suis déplacé me plaindre à l'agence de constantine zouaghi avec une lettre de réclamation, mais ma surprise était que le responsable de l'agence un certain Smail refuse d'accepter la réclamation on me disant et avec ces termes, qu'il n'accepterai pas cette réclamation, car il ne voulait pas pas se cassé la tête Voilà les propos d'un chef d'agence au nom d'une structure de l'état, autrement dit c'est de l'arnaque organisée au nom de l'état, en plus par malheur je me suis abonné pour un an et aucun moyen pour modifier quoi que ce soit! quel droit pour le consommateur algérien face à cette organisée? où se plaidre pour avoir un débit correcte? et s'il n y a ce débit pourquoi le proposer, je ne me reconnais dans ce pays aprés avoir vécu 22 ans à l'étranger
  6. je suis de la région de bejaia , il y a des coupures catastrophiques depuis le 22.10.2012 pour certains quartiers uniquement. depuis cette date j'ai eu 24 jours de coupures voyant internet éteint . généralement cela arrive en fin de semaine , je réclame par écrit au centre actel le jeudi il rétablisse le dimanche ,le technicien m'appelle pour m'indiquer que c'est réparé , mais quelque jours après ca recommence . la dernière coupure date du vendredi 07.12.2012 à 13 heure rétablissement ce matin 09.12.2012 à 9 heure . je voudrais bien savoir si ce problème existe dans d'autres wilaya. et si quelqu'un a eu le meme problème comment l a t' il réglé.merci Read more: http://www.forumdz.com/newthread.php?do=postthread&f=117#ixzz2EZGWgS9i
  7. Bonsoir, Je viens me plaindre comme d'habitude, (Pour la 2eme fois, je vous expliquerai à la fin du message), comme les membres de ce forum d'ailleur. J'étais surpris de voir cette page "ec.djaweb.dz" qui s'affiche aléatoirement pendant que je surf. Il suffit que je clique sur un lien, (de temps en temps) pour que cette page s'affiche, c'est du harcèlement se*uel, enfin presque. tout les problèmes d'AT existant ne sont pas suffisant pour qu'en plus ils rentrent dans mon PC ??? la prochaine fois ça sera quoi, ils rentrent dans ma tête ?? Je pense à bloquer cette page avec KIS, j'éspere que ça va marcher, et si en tapant un pavé sur un forum (Ironie en relation avec ce que j'ai écris plus haut et que je vais expliquer plus bas), ou en remplissant un formulaire, je dois tout refaire parcequ'en cliquant sur "Valider" cette page s'affiche ? hein? Où va AT ? Pas foutu d'ajouter une offre/fonction/Option, sans que ça gène leurs clients dont ils s'en foutent. J'ai peur, je ne suis pas en sécurité chez moi, dans ma chambre, sur mon PC Explication: En fait c'est la 2eme fois que j'écris ce message, la 1ere fois j'ai cliqué sur "Créer la nouvelle discussion" et ça ma affiché "IE ne peut pas afficher cette page" -_-' J'étais entrain de critiquer AT bin elle m'a fait un doigt d'honneur quoi. (là je fais un copier/coller du texte au cas où)
  8. Salam 900 dérangements non encore traités et ce depuis plusieurs mois 1 méga payé synchro 96 kbps débit reçu 5 kbps Uploaded with ImageShack.us
  9. asmart

    Probleme Avec EASY

    salam alikoum, ou est le problème avec la connexion easy , j ai 1mo et le débit est catastrophique de puis deux mois , tous devient normal après minuit avec 130 Ko/s et le jour 2 Ko/s. Merci
  10. salam tout le monde voila presque 02 mois que j'ai le meme problème avec ma connexion EAsy 1 Mo , tout seul mon modem DLINK déconnecte est m'affiche PPP down ( status:WAN) , alors que l'ancien modem de AT le chinois bleu me donne le message d'erreur 651. en appelant le FAI comme ils font dans les pays développés ils me demandent de se déplacer à mon agence Actel et comme un citoyen obéissant j'exécute!!! la réponse: tout va bien , il va se règler tout seul:confused: ,et ils m'ont pas menti car à chaque fois il se met en connexion tout seul après 08 à 48 heures. donc j'ai décidé de me debrouiller et chercher la solution dans les forums IT, TIC, broadband ,इंटरनेट ...etc j'ai cherché partout et comme je suis pas un IT man donc un Echec sans précédent, Alors mes amis si quelqu'un entre vous a réussi avoir la solution du meme problème par ces propres moyens sans référer aux ATTaiéstes (moderateur c à d AT guys) merci de me secouriser . au fait j'ai trouver un post sur un forum de Sri lanka ( http://www.elakiri.com/forum/showthread.php?t=440596 ) , merci de me confirmez l'authenticité scientifique de ce qu'ils donnent comme solution.
  11. Bonjour les amis , SVP je voudrai trouver une solution à mon problème , je suis novice en informatique . je me suis abonné ( il y a 20 jours )chez Easy 512 wifi , j'ai des déconnexion chaque 20 à 30 minutes. J'ai un modem ZTE ZXV10 W300 . Est ce que le problème est général ou bien chez moi seulement . * PS : ACTEL AZAZGA. J'attends vos réponse et Merci d'avance !
  12. Bonjour tout le monde ! SVP ! j'ai besoind evotre aide , j'ai pris hier (30/04/2011) Easy 512 wifi , on m'a remis un modem ZTE ZXV W300 Wifi , les gens d'Actel Azazga me l'on configuré mais lorsque je suis arrivé chez moi j'ai essayé de me connecter sans résultat. j'ai le code suivant : code erreur : 651. REMARQUE : le voyant power et DSL s'allument mais pas celui INTERNET. ma ligne fonctionne très bien. j'ai appellé le 100 , une dame m'a assisté pour une connexion en mode bride , sans résultat , tjour le code erreur 651. et comme les problèmes n'arrivent jamis seuls , il y a le 1er Mai ( donc les employés d'ACTEL ne travaillent pas ) Si quelqu'un peut m'aider je le remercie d'avance. * PS : j'ai ma vieille mère qui veut téléphoner aujourd'hui à mon frère en France via SKYPE. Que pensez-vous de ce Modem pour ceux qui ont en fait l'expérience ? Merci à vous tous et bonne fête des Travailleurs. Que Dieu vous protège ! J'attends vos réponses , Merci !
  13. salam Il y a maintenant 2 jour que j'ai remarqué que le débit d'upload a chute alors avant j'uploadais on max 45 - 50 ko/s et maintenait sa ne depase pas les 30 ko/s sa devient pire on pire , comment on va faire avec les trackers prive sa me fou grave les boules , blaide de ***** . vraiment c grave ps: connexion pseudo 1 mo (sans commentaires)
  14. Bonjour, Voila j'ai une connexion internet Easy qui marche trés bien sous XP mais sous Seven rien, j'utilise le mode Bridge car j'ai des problémes avec le mode routeur. L'erreur de connexion c'est la suivante: échec d’authentification le mot de passe ou nom d'utilisateur ne sont pas valide ou bien le protocole utilisé n'est pas supporté par le serveur distant. d'ou ça peut venir ???? merci
  15. Bonjour tous le monde , Ayant beaucoup de problèmes (surtout affichage de sites) avec mon ZTE mode routeur j'ai décidé de me procurer un autre modem/routeur , j'ai parcouru quelque sujets qui parlent de TP link , D link , Sagem.....etc mais voilà il semblerait que le bon fonctionnement des modem/routeur dépend du FAI , par exemple un modem/routeur qui pose problème avec EASY marche très bien avec Fawri , donc j'ouvre ce topic pour m'aider et d'autres personnes cherchant un modem/routeur à choisir le bon , quel est celui qui marche bien en mode routeur avec EASY et qui ne pose aucun problème de boot , déconnexions , affichage des sites et éventuellement de signal en cas du WIFI...? Merci à ceux qui utilisent des modems/routeurs en mode routeur avec EASY de nous éclairer.
  16. Bonjour tout le monde, je signal chez Easy Adsl un débit catastrophique depuis le hier le 23/02/2011, je peux même pas ouvrir la page google, seul le sharing fonctionne, le débit est quasi nul, time out et ping faramineux, là je suis avec une connexion fawri pour pouvoir vous poster ce message. suis-je le seul ou ya d'autres membres ici dans la même situation ?
  17. Tous les speedtest donne le même résultat depuis ce matin, mais (il y a bien un mais) les pages sont très lourdes à télécharger, le ping sur free.fr est de 61 ms et meteo.dz 40 ms
  18. salam alikoum mes cher frère , j ai une connexion 1 Mo chez Easy catastrophique de puis 1 mois ou plus , je ne sais pas ou est le problème , pendant la journée 8 Ko/.s MAX en téléchargement mais après le soir tard verre la nuit entre 23 H sa devient 120 Ko/s, je voudrais savoir ou est le problème chez cette FAI qui en paye pour 1M et en recoi un connexion des années..... avec un modem 56k et même pas?
  19. Voila j'avais le modem speedtouch 530v6, connexion EASY, j'utilise le mode bridge car mon modem ne voulait pas passé en routeur, et la j'ai acheté un modem routeur wifi TP-Link TD-W8901G pour créé un réseau Wifi chez moi mais je n y arrive pas, impossible de se connecter en mode routeur (apparemment ça viens de EASY) alors j'utilise le mode bridge, mais la je peut me connecter avec mon PC Portable parce-que le modem est en bridge. Est-ce que quelqu’un a une idée sur comment créer un réseau wifi alors que le modem est en bridge ?? merci
  20. Je n'arrive plus à me connecter au site www.zshare.net J'ai cette page
  21. mettez le compte et le mot de passe de votre choix et une connexion gratos:D
  22. Halimih

    Ssid

    Bonjour!!! Est ce que je suis oblgée de faire rentrer le nom de réseau SSID afin de faire la configuration de mon routeur D-Link DSL-260R ??? si oui qu'est ce que je dois mettre que SSID
  23. depuis 3 jour le port 1723 est fermé avec easy adsl impossible de se conecté a un vpn en mode pptp le cauchmard faouri nous poursuis ....il reste que de partir de l'Algérie
  24. bonjour, voila je poste a propos de 2 problems que jai connue cette semaine, et apres nombre contact avec le numero de service 100, mon Agence Actel et mem le service techinque Djaweb, mes requettes n'ont toujours pas ete repondu , je m'exprime: 1- mon modem ne fonctionne plus en mode routeur : la connection se fait normalement je peut pinger les sites mais aucune page ne s'affiche, les messagrie instantané marchent mais pas les moindre pages tell que google. PS: J'ai tout essayer : -reinitialisation du modem -verification des IP -vidage du cach dns -reset des protocoles http -restauration system de la semaine dernier rien ne fonctionne. j'ai 2 pc qui ne se connectent pas 1PC windows7 et l'autre Windows XP. meme si c un problem de config sur l'un des pc l'autre devrait fonctionner normalement. j'ai meme essayer chez un ami avec sa ligne adsl mais mem problem a savoir: Liaison etablie mais pas de pages afficher. 2-pouvez vous me renseigner a propos du lien de telechargement du firmeware du modem Sagem F@st 2604 . si un site ou bien une adresse a contacter est disponible je vous prie de bien vouloir me l'envoyer. merci.
  25. Pour faire une lecture plus complète veuillez lire ce PDF Statistiques de 2009
×
×
  • Create New...