Jump to content

ArcRiad

Members
  • Content Count

    17
  • Joined

Community Reputation

10 Good

About ArcRiad

  • Rank
    Nouveau membre
  • Birthday 04/29/1994
  1. C'est belle et bien un probleme de ligne téléphonique ! vous me rassurez hicham c'est se que je tenté d'éxpliquer au technicien mais ils ont avait rien a battre il me répondait sans cesse que si y'avais pas de bruit de fond en levant le combiné téléphonique pour lui la ligne et bonne et qu'il n'avait rien d'autre a faire et que son boulot était terminer..... -Y'a t'il pas une solution pour mon probleme ?
  2. C'est se que j'ai fait , il mont envoyer un de leur technicien pour vérifie ma ligne téléphonique et son verdict était bon , y'avais pas des bruits de fond ni autre choses , en lui demandant s'il pouvait faire quelque chose pour mon probleme de désynchronisation ADSL il ma répondu qu'il pouvait rien faire , que c'était pas son domaine.
  3. Bonjour/bonsoir voila maintenant 6 mois que j'ai des désynchronisation ADSL toute les 2a5min :/ , au total 11 signalement fait au prés de mon actel et toujours rien de régler je vous poste un petit screen des stats de mon modem (le SNR parait bien mais bon ) Donc auriez-vous un numéro que je puisse contacté ? ( numéro du service client hein!)
  4. -Bonjour/Bonsoir -Je créer se poste juste pour demander si il y'a une guilde Dz(au passage des joueurs(es) aussi ) sur World of Warcraft sur le royaume Archimonde -Pour ceux qui veulent jouer ensemble voici mon battletag : ArcRiad#2739 ( je suit plus un joueur PvE que PvP) -Aller bon jeu a vous
  5. Voici un screen de mon adsl http://hpics.li/8f9f2f7
  6. -Bonjour/Bonsoir Mon SNR est de 8.5/3.0 avez-vous une idée d'où viens le problème ? Et des deconnexion fréquentes Il mont fait passer a idoom 2Mo depuis se matin Moi je crois que le problème vient de mon installation fillaire (les câbles du telephone) -Merci a vous.
  7. l'image parle d'elle même !!
  8. Bonjour/Bonsoir Je suis un client chez Easy à Tizi-Ouzou (azazga), j'ai 1mo comme abonnement ; sauf que ces deux derniers jour on dirait que c'est plus la même connexion j'ai un 623ms de ping ; un upload de 0.02 ;et comme down j'ai 0.07 moi je dis qu'il faut arrêter de prendre le gens pour des con et de les voler car la je ne vois pas les 1mo que j'ai payé tt en sachant que c'est pas la premiere fois que ça me le fait !!!!!!!!! mon speedtest :
  9. En tout cas moi je vais changer pour fawri car c'est juste pas posible la
  10. -c'est le meme probleme que j'ai en se moment avec ma connexion easy 1Mo ; a partir de 7h du matin jus-que-a 22h y'a une chute de débit ; certe la nuit elle devient utilisable ; mais bon c'est con comeme d'attendre jus-que-a 22h pour surfer ou jouer en ligne -je suis a Tizi-ouzou ; la commune azazga
  11. ArcRiad

    C'est normale ?

    Merci pour ta reponse R. Lyés ; mais çella ne m'arrive que pendant la journée ; mais vers 22h la co redevien pour le moin potable xD ; est çella dur plus d'une semaine
  12. ArcRiad

    C'est normale ?

    Bonjour/Bonsoir je vous poste mon speed test ; tt en sachent que j'ai une connexion chez easy de 1Mo -Ping : 207ms -Débit descendant : 0.21Mbps -Débit Montant : 0.02 Mbps
×
×
  • Create New...