Jump to content

tinisius

Members
  • Posts

    848
  • Joined

  • Last visited

  • Days Won

    4

tinisius last won the day on September 18

tinisius had the most liked content!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

tinisius's Achievements

Contributor

Contributor (5/14)

  • Conversation Starter Rare
  • First Post Rare
  • Collaborator Rare
  • Posting Machine Rare
  • Dedicated Rare

Recent Badges

58

Reputation

  1. il et de bonne qualité et il fonctionne très bien, il faut pas oublier que c'est un modem de 2010
  2. ne baisse pas les bras avec c'est incompétents il faut leurs cassé la tète essai un autre jours inchallah tu t’ombra sur tech qui connait se qu'il fait , et aussi signale au 100 et le 12 et sur web
  3. pas encore active de mème de mon coté je viens de faire un teste
  4. oui les multiplexeur et tout si qui touche la transmission son installé dans l'actel
  5. il faut faire comme j'ai fait je t'es donne le lien de mon histoire ,en premier si ta ligne elle et bonne pas de friture, il faut voir avec le service technique pour qu'un technicien se déplace a ton domicile tu prépare un pc et tes deux modems et ne laisse pas te dire il faut voir le filtre et le câble dit luit que tout et ok tu fait les tests avec luit et tu précise bien de voir le taux d'erreur de la ligne sur les stats de ton modem a
  6. sur cette version pas de bridge , il faut du temps je vais voir se que je peut trouver il a une version d'un modem de la mème familles c'est un 30a et que le zte931wii accepte son frimware
  7. il a une interface wifi 802.11 B/G 54mbps pas de N , le N=Wifi-300mbps de mon coté je l'utilise comme Modem avec un autre routeur en cascade norme N , ou plus si tu veut
  8. meme ici a Alger c'est pas tous le monde c'est quelques secteur
  9. biensur que tu ne peut pas te connecte tes synchronisé en G,dmt pas en ADSL2+ down 31kb et up 416kb redémarre ton modem , dit moi la qualité de ta ligne en bonne ,pas de friture
  10. je confirme bien se que tu dit , pour réglé ton problème il te faut un changement de port lit bien mes deux poste dans cette discussion
×
×
  • Create New...