Jump to content

tinisius

Members
  • Content Count

    783
  • Joined

Community Reputation

27 Excellent

About tinisius

  • Rank
    Membre Qualifié
  1. salam merci mon frère j'ai pas besoin d'une extension , se bug a commencer hier
  2. salam de mon coté c'est pas un problème de baise de débit , mais plutôt c'est la qualité qui ne monte pas en automatique meme au débit max , mais en manuel en 1080p sa marche impec
  3. salam ya des travaux sur le réseau pour le dédoublement du débit pour les professionnel
  4. salam il faut configure le deux modems comme sa le modem principale Adresse hôte 192.168.1.1 , va sur Serveur DHCP tu change Adresse IP de début 192.168.1.2 par 192.168.1.3 tu sauvegarde et c bon Le deuxième modem Adresse hôte 192.168.1.1 tu la change a 192.168.1.2 puis va sur Serveur DHCP désactive le serveur DHCP puis tu sauvegarde éteint les deux modems tu les branche et tu allume comme sa pour accédé au modem principale il faut mètre 192.168.1.1 et le deuxième modem 192.168.1.2
  5. salam pour le service client il faus attendre la nouvelle facture avec le nouveau numéro client en suite crée un autre compte
  6. salam sa se fait en cinq minutes ni 4 jours ni walou
  7. le temps pour AT sa signifie rien , oui tu peu avoir , mais après l'intervention d'AT programmation et configuration sur leur équipement
  8. ça c'est se que peu supporter ta ligne elle peu se synchroniser 21 Mo , qui veut dire tu peut avoir au Max 17/18 Mo sur ta ligne
  9. salam t'es synchroniser a 4Mo "4095 kbps" tu peut pas avoir du 20 Mo, par exemple il te faut 24000 kbps pour avoir tes 20 Mo
  10. salam les conventions existe de puis longtemps sa touches les organisme étatique : ministère , administration , sureté national ,ANP ,..... et la convention et établir après la demande de l’organisme , une négociation puis signature du contrat , alors c'est pas AT du jour au lendemain va activer une convention pour telle ou telle
  11. alors il a fallut dire directement baise de débit pas besoin de nous dire :
  12. je suis pas ici pour débile ou pas débile , ta exposer un problème je te répond , l' MSAN na rien avoir avec ton WIFI c'est LOCAL essai avec un autre Modem
  13. salam tu dit quant du allume le wifi ta se problème , soit il a d'autre personne qui se connecte a ton réseau Wlan " des personnes que ta donner le mots de passe ou un piratage de se lui si " ou alors un problème de modem
  14. c'est selon la programmation , je suis sur Alger ouest et de mon coté le mien marche dans plusieurs communes biensur coté ouest
×
×
  • Create New...