Jump to content

wosiris

Members
  • Posts

    712
  • Joined

  • Last visited

Everything posted by wosiris

  1. Dès que je rentre à la maison je te fais des captures d’écran des stats de ma ligne sur mes 2 modems. Matinée cimetière rak ta3ref
  2. Figure-toi que j’ai une meilleure synchro sur un model dlink2750u moyenne gamme qu’avec un archer vr300 plutôt haut de gamme et moins d’erreur hec et cfc aussi
  3. @genio Bien sûr que c’est possible de le faire. Il suffit d’être samet et tenace. Moi j’ai eu la chance d’avoir le numéro de téléphone d’un de leurs ingénieurs qui se déplacent au niveau des msan. Habeltou mais vrai nass mlah. Je suis même parti avec lui à l’intérieur du msan pour voir comment ça se passe
  4. Isselmek @genioMoi franchement, au delà de 18mbps et un Ping inférieur à 60ms. Je me considère chanceux et je ne me plains pas, par contre actuellement et depuis près de 15 jours à partir de 21h je considère que je n’ai pas internet jusqu’au matin
  5. Salut @genio; voilà je te mets les captures d'écran des stats de ma ligne ainsi que mes speedtest, réalisés sur 2 sites différents, avec des serveurs en europe. Il m'arrive en journée d'atteindre 22Mbps quand tout va bien mais j’ai bien bataillé et les ai harcelés pour être synchronisé à au moins 25000kbps PS : désolé si je ne t'ai pas répondu avant, on a eu un décès
  6. Test en fin de journée ! C’est fou comment ça va chuter dans quelques heures
  7. Je l’ai déjà fait, et j’appelle quotidiennement le 100 Mais ça ne sert strictement à rien
  8. Idoom 20mbps Blida. La journée top, en soirée inutilisable à peine si j’arrive à poster sur le forum en wifi. Obligé de basculer en lte
  9. Idoom 20mbps Blida. La journée top, en soirée inutilisable
  10. C’est tout aussi catastrophique chez moi. Blida 20mbps
  11. Algérie Télécom est une grosse blague. je suis souscrit à l'offre 20Mb, et par je ne sais quel bug chez eux, je me suis retrouvé bridé à 2Mb pendant plus d'un mois. après un harcèlement quotidien au 100, ils m'envoient une équipe technique pour essayer de voir d'où venait le problème, ligne OK, statistiques de la ligne parfaits, branchement parfait, on est meme partis au niveau du MSAN avec mon modem pour essayer la connexion depuis la paire, et meme constat, speedtest 2Mb et ping de 8 secondes. le gars me dis qu'il n'a aucune idée d'où ça pouvait venir, j'ai continué à les harceler au telephone jusqu'au jour où ils me disent de repasser au MSAN avec eux et de ramener mon modem. et là, ils n'ont pas voulus m'expliquer mais c'était bizarrement rétabli ! tout ce pays est une grosse arnaque
  12. Merci pour le retour. Moi c’est toujours d’actualité chez moi, c’est plutot vers 20h que ça commence. Rien n’est utilisable, absolument rien, et je ne sais pas jusqu’à quand ça dure, je vais au lit tellement je suis énervé. Youtube charge les vidéos à 144p et ça rame, ping 1.8´secondes, speedtest 1mb en down et 1mb en up. Je les ai appelé plein de fois mais ils foutent rien
  13. Oui je sais que personne ne peut rien faire, c’était pour savoir si j’étais seul ou si c’est national. Tu parles que j’ai signalé ! Ils s’en foutent royalement
  14. Salut @genio je suis sync à 26mb, mais depuis une semaine à peu près la connexion est catastrophique, le Ping atteint plusieurs secondes, et à partir de 20h c’est même plus utilisable.
  15. Pas de retour ? Je me sens seul ? l’adsl est inutilisable ce soir, je vous écris en lte. J’ai idoom 20 mbps. Youtube rame à 144p, speedtest ne veut même pas se lancer. Je n’ose même pas essayer Netflix. Que se passe t-il ? edit : j’ai réussi à lancer speedtest
  16. non, quelque soit les bidouillages que tu peux faire sur ton modem, ça ne changera absolument rien du tout. ta ligne est bridée, c'est au niveau du MSAN et de l'état de ta ligne, en amont de ton domicile
  17. bonjour, pour moi c'est toujours catastrophique entre 18h et 2h à peu près. le pire c'est le ping qui grimpe jusqu'à 2 ou 3 secondes. ligne idoom Adsl 20Mbps Blida. parfois ça persiste même jusqu'au matin. la première des choses que je fais au réveil c'est un speedtest. le débit oscille entre 15 et 20mbps mais le ping ne descend plus au dessous des 80ms sur un serveur espagnol
  18. Je t’en prie, à vrai dire je sais pas trop mais je pense qu’ils payent la même chose qu’avec la 4Mb puisque leur abonnement est toujours valide jusqu’en décembre
  19. Mes parents avaient une 4mb, ils avaient un abonnement valide jusqu’à décembre , ils ont basculé automatiquement vers 8mb (6.5mb pour être précis) sans intervention de leur part
  20. @popmpopm d’après notre ami @parazitenew il faut surveiller ton FEC Error. Tant que ça ne depasse pas 400 par minute, il faut pas s’inquiéter, mais je croyais que t’avais une 20mb. Merci pour la réponse
  21. J’ai exactement les mêmes valeurs, 6.3db en snr margin en download. Parfois ça descend jusqu’à 6.0 et j’ai beaucoup de FEC Errors
  22. Ah donc t’es toujours synchronisé à 10mb donc t’as une 8mb à la maison
  23. Petit H.S au passage, pourquoi le forum ne marche plus sur Tapatalk ? C’était super pratique pour les notifications
×
×
  • Create New...