Jump to content

Search the Community

Showing results for tags 'probléme'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discussions
    • Actu - News High-Tech
    • Guesra
    • Etudes et enseignement
    • Juridique et administratif
    • Cuisine DZ
    • Photos et vidéos
    • Cimetière مقبرة
  • اللغة العربية
    • مناقشة عامة
    • عرض الهاتف المحمول والمشغل (3G ، 4G ...)
  • البرامج والأجهزة (نظام التشغيل / البرامج / الأجهزة)
  • التلفزيون ، الأقمار الصناعية ، فك التشفير ، IPTV
  • Réception TV
    • Les récepteurs SAT
    • IPTV
  • L'Internet en Algérie
    • ADSL Algérie
    • FTTH
    • hébergement et noms de domaine (HOSTING)
    • Liaisons Spécialisées : LS, FTTX
    • Toip / Voip : Services Téléphoniques sur Internet
  • News Téléphonie Fixe & Mobile
    • Opérateurs : Mobilis / Djezzy / Nedjma
    • Les téléphones GSM
  • Auto - Moto ALGÉRIE
    • Géolocalisation, SIG et cartographie
    • Actualités diverses
    • Achat-Vente
    • Tuning Auto ALGERIE
    • Dépannage mécanique
    • Location/vente des engins de travaux public
  • Systèmes d'Exploitation (OS)
    • GNU/Linux et Unix
    • Windows
    • Macintosh
  • Jeux : Pc / Consoles / Lan
    • Jeux en Réseau / LAN Arena
    • Consoles de salon
    • Consoles portables
    • Jeux Web
  • Informatique / Télécoms / Développement
    • Les Centres d'Appels en Algérie
    • Asterisk
    • Réseaux & Telecoms
    • Développement DZ
    • Graphisme
    • Hotline
    • Reverse Code Engineering (Retro-ingenierie)
    • CMS
    • Marketing / Ciblage
    • Sécurité Informatique
  • Ventes & achats
    • Ventes
    • Achats
    • Echanges
    • TV HIFI VIDEO
  • Hébergeurs (privé)
    • Spécial Hosting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Lieu


Loisirs


Occupation


ID Facebook

Found 15 results

  1. Bonjour a tous ! J'ai crée ce topic dans le but de regrouper tout vos probléme de connexion , que ça soit chez EEPAD , Fawri , Easy , Anis ou Djaweb. Exemple : _ Votre FAI _ Type de probléme _ Vitesse de connexion + Ping ( un screnn avec speed test tous court) _ Date et Heure , la durée du probléme ! Ce n'est pas un topic blabla ni pour les plaintes , mais bien un topic pour regroupé les problémes pas + ! Comme ça ,sa sera plus simple et plus ordonné ! A vous maintenant ! P.S : Essayer de ne pas dépassé le nombre de 3 posts/jour (Matin , aprés-midi
  2. Bonsoir à tous, j'ai un probléme actuellement avec la verification de mon compte neteller, il faut savoir que je n'ai jamais déposé de l'argent dedans, pour envoyer les documents on m'a donné cet email pour les envoyer: identity@neteller.com Mais je reçois ce message 7secondes aprés (j'ai compté xD) Your message can't be delivered because delivery to this address is restricted Help me please
  3. Bonjour à tous, On nous a changé récemment de numéro tel et mis sur MSAN za3ma en ADSL 2+ J'ai une connexion 1Mo Anis +, mais j'ai très souvent des déconnexions repetitives, des fois chaque 5 minutes c assez enervant !! J'ai un modem DLINK 2640 T SNR Margin : Down/ Up : 5 10 Line Attenuation : Down / UP : 9 5 La ligne téléphonique est bien (sans fritures) .. J'ai signalé maintes fois, mais les techniciens tentent de résoudre le prob de chez eux sans déplacement, et toujours the same ... ça se débouche 5 à 10jours, puis le problème revient !!! HELP PLEASE
  4. Bonjour à tous, J'ai un gros problème avec un disque dur externe, dés que je le branche sous Windows celui ci me propose de le formater pour pouvoir l'utiliser, il m'est impossible de lire les données et ceci sous Mac OS également. Connaissez vous un bon moyen pour récupérer les données se trouvant dessus ? j'ai des données précieuses que je n'aimerais pas perdre. Merci d'avance !
  5. salam a tous. depuis hier je n'arrive plus a telecharger directement a partir du site, il faut passer par un proxy pour que ca marche, je me demande s'ils n'ont pas banni l'algerie ? ce qui est deja le cas depuis longtemps sur allotracker.
  6. Bon messieurs, allez à vos méninges !! Vous avez une heure avec détails SVP !! Bonne prise de tête
  7. Bonjour à tous, Je rencontre un problème vraiment "bizzare" et j'aimerais avoir votre aide pour corriger cela car sa me pourrie la vie. Je possède une CM Asus P5Q Pro avec CPU E8400 et 4Go de ram gskills. Quand j'ai installé pour la première fois windows seven sur un DD 1 To "neuf" l'installation été très lente! très très lente avec pleins d'erreurs! Explication: Boot sur le cd (jusqu'au choix de la langue) -> entre 5 & 10 minutes Une fois la langue choisis je valide et j'ai l'écran qui me dit que le matériel est en cours de détection -> entre 5 & 10 minut
  8. conaissez vous le fameux yahoo answers (question / reponse) et bien une version algerienne est apparu cest dernier jour il sagit de sa9ssi.com c'est plutot sympa l'utilisation est simple et facile (avec la possibilité de poster en annonyme ou bien se conecter avec un compte sa9ssi ou bien facebook! enfin moi je trouve sympa donnez votre avis http://www.sa9ssi.com
  9. سلام عليكم j'ai une suggestion a vous faire ! dans le forum Ventes & achats il faut ouvrire une section pour signaler des arnaques ou les membres qui ne mérite pas de confiance par exemple moi je vien d'etre arnaqué par kiu. je lui vendu un code promo google adwords 75€ pour qu'il utilise sur son site : www.l-rose.net alors il a pris le code mais il ne ma pas payé . و الله عيب عليك merci
  10. Bonjour !!!! Voila j'ai acquis il y'a de cela plus d'un an un clavier cyborg saitek !!!! qui jusqu’à il y'a 10 jours marchais parfaitement, quand soudain la barre d'espace a décider de faire la gréve !!! et la je me retrouve avec un clavier sans espace ce qui ai vraiment pas pratique du tout, donc si quelqu'un pouvais me filer un conseil merci PS : j'ai déjà ouvert le clavier nettoyer !!! j'ai renverser aucun liquide ou nourriture !!!!
  11. Bonjour … J'ai un ASUS F3JC, hier au boot il affichait un écran blanc avec des trait de couleur, puis y avait plus rien mais quand je le branche à un moniteur externe ça marche impecable. Je suppose que le problème vient de l'écran du laptop ? ou peut-être de sa carte graphique ? Une aide serait la bienvenue !
  12. salut tout le monde j'ai une peugeot 107 2009 couleur jaune 4 porte mais le problème j'ai un mauvaise sound system (music ) malgré j'ai installe deux HP en arriére le problème c'est l'autoradio d'origine c pas assi puissant qui peut me propose des bonnes marque et aussi peut installe dans ma 107 et merci infiniment
  13. Salam tous le monde : Voila hier je me suis posé la question, si un étranger visiter forumdz, comment le trouverait il ? Je veux dire, quelqu’un qui ne connait pas bien notre pays, va s’amuser à lire des forums Algériens et tombé sur forumdz, qu’est ce qu’il va pouvoir lire de bon sur notre pays ?? A mon avis pas grand-chose de bien et c’est malheureux, j’explique, la plupart des post c’est pour la catastrophité de la connexion (et là j’avoue que la plupart ont raison mais bon) l’étranger va comprendre qu’on terme de technologie l’Algérie est encore très loin, et ce n’est pas tout,
  14. Salam 3likoum tout le monde , Depuis environ 2-3 semaines je ne peu plus accéder aux sites hébergé chez free (http://www.free.fr compris) :S Le message d'erreur est : Délai d'attente dépassé Le serveur à l'adresse http://www.*.free.fr met trop de temps à répondre. (le * c'est pour dire n'importe quel nom) et il y a aussi un autre message d'erreur qui dit impossible d'accéder au serveur... J'ai essayé de changer mon DNS mais sans succès J'ai cherché dans le net mais je n'ai pas trouver de solution Voila, il reste un truc à dire... à l'aide Merci d'avance
  15. J'ai un problème avec Windows live Messenger depuis cette matinée seulement, j'arrive plus à ouvrir ma boite ou tout autre boite a partir de mon pc, ce problème est survenu tout seule alors que je regardais un film, J'ai Windows live Messenger version 8.5 et quand j'appuie sur "dépanner", après un checkup j'ai "ports principaux" avec un petit triangle jaune à coté, tous les autres paramètres sont OK, et quand j'appuie sur "réparer" j'ai ce message qui s'affiche: « L’outil dépannage des connexions de Windows Live Messenger n'a pas pu identifier ni réparer le problème de connexion. Voici to
×
×
  • Create New...