Jump to content
dream-net

Probléme Ares & MSN avec Fawri

Recommended Posts

Salut à tous

Voila depuis que j'ai configuré mon modem Fawri ( MT 880 ) en mode PPOPE et j'ai mis le DHCP en Server pour pouvoir connecter 2 PC en méme temps avec un appareil Wifi, je n'arrive plus à me conencter à Ares, et quand je me conencte sur MSn, le bouton LINK ADSL du modem devient de Orange à JAUNEet je suis donc obliger de redemarrer le modem par dérriére, D'ou vient ces problémes ? et que ya t'il comme soluition ??

voila merci, @++

Share this post


Link to post
Share on other sites

salam mon frère c'est a cause de ton modem apparemment tu a un ancien modem exactement les premier a être distribuer par AT qui comporte l'ancien frimware qui cause se problème il faut que tu flash ton modem avec un nouveau frimware

Share this post


Link to post
Share on other sites

Merci pour la confirmation mon ami, c'est aussi ce que je me disais et ce que j'ai trouvé sur un autre forum, je vais chercher un firm plus récent, et si vous le trouvez merci de le poster

Share this post


Link to post
Share on other sites

J'ai trouvé un firm je lai upgradé il a marqué SUCCESS.. mais le modem ne marche plus !! il ya le bouton On qui reste allumé et les autres ils s'éteint et se rallument sans arrét en plus le modem se connecte au pc mais quand je vais à ladresse 192.168.1.1 rien ne s'affiche, là je me connecte avec 1515 est ce que quelqun peut maider ?? et est ce que l'actel pour régler ce probléme ? et combien coute un modem chez eux ?..

merci de m'aider

Share this post


Link to post
Share on other sites

bjr,

en fait la meilleur solution c'est bien de changer ton ancien modem avec le nouveau qui est le E.37.5.40 , et tu auras plus de problème msn, j'avais ce problème avec mon ancien, je l'upgradé mais ça n'as pas marché, par contre il faut trouver une astuce pour actel te le change ( le bousiller , lol) sinon il peuvent pas te le changer, ils savent même pas qu'est ce que ça veut dire le firmware, à toi de voir comment le faire changer.

 

NB: essaie plutôt d'avoir un modem easy ZXDSL, tu change le VPI/VCI = 38, et tu met PPPoe, et ça marchera , je parle en connaissance de cause .... bonne chance

Share this post


Link to post
Share on other sites

dsl, pour le multi post, c'est le fruit de la connexion fawri, la page est fiché , j'ai actualisé plusieurs fois c pour ça, que le message est validé 03 fois, dsl encore une fois .

Share this post


Link to post
Share on other sites
dsl, pour le multi post, c'est le fruit de la connexion fawri, la page est fiché , j'ai actualisé plusieurs fois c pour ça, que le message est validé 03 fois, dsl encore une fois .

 

salut tu peut les supprimer quand tu fait edit .

Share this post


Link to post
Share on other sites

Alors ils peuvent me le changer gratuitement ? parce que il ne marche plus il s'allume et s'éteint tout seul ? et mon abonnement va bientot étre fini, est ce kils vont me le changer gratos ou je dois payer ? et combien coute les bons modems?[/b

Share this post


Link to post
Share on other sites

slt,

en fait tu le changer gratuitement dans le cas où ton contrat ( 06) mois n'a pas expiré, dans le cas contraire tu dois payer un nouveau ( 4000,00 da), au préalable tu peux chercher ailleurs, parce que y'a des gens qui les vendent à bas pris ( occasions ) fais attention au chargeur !!! il te faut l'original sinon tu auras des coupures ( genre câble réseau débranché , en mode Bridge, et pertes de ping en PPPoe ).

 

dans le pire des cas, essaie de voir chez les vendeurs de matériel informatique, y'a des models de modem même avec wifi, ça coute dans 7000,00 à 9000,00 da.

à toi de voir . il faut juste mettre le 38 dans le VCI

bonne chance.

Share this post


Link to post
Share on other sites

C bon les amis vu que j'ai dépasé 1an d'abo la garantie du modem est finie, j'ai donc acheté un nouveau à environ 4000 Da ( MT 882 )

Share this post


Link to post
Share on other sites

Mais vous n'aurez pas une solution pour le probléme d'Ares ? j'ai désactivé mon pare feu mais tjr rien, est ce que je dois ouvrir un port..?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Announcements



×
×
  • Create New...