Jump to content
BEN.YAS

Au zoo ha! Ha!

Recommended Posts

Bonjour ami tlm

 

voila je fait pas de commentaire

 

Au zoo, des animaux discutent des prochaines vacances :

- Dis-moi la girafe, où vas-tu en vacances ?

- Eh bien, j'ai un grand cou, ma femme a un grand cou et mes enfants aussi ont des grands cous. Et comme on n'aime pas se faire remarquer, on va en Afrique, là où il y a d'autres girafes.

- Et toi l'ours polaire, où vas tu ?

- Eh bien, j'ai une grosse fourrure, ma femme a une grosse fourrure et mes enfants aussi ont de grosses fourrures. Et comme on n'aime pas se faire remarquer, on va au Pole Nord, là où il y a d'autres ours polaires.

- Et toi, le crocodile, ou vas-tu ?

- Eh bien moi, j'ai une grande gueule, ma femme a une grande gueule, mes enfants aussi ont une grande gueule alors, comme on n'aime pas se faire remarquer, on va à jijlel

 

MERCI de votre précieuse sourire par execllence ha! ha!

Share this post


Link to post
Share on other sites

pourquoi pas le palais du gouvernement à Alger c est bcp plus réelle si sur il vas pas se faire remarquer

Share this post


Link to post
Share on other sites
lolz,

je pense que l'assemblée populaire nationale sera mieux

 

bonjour ami i

je crois il faut consulté un ..... tu devenu un zoopahtique ha! ha! a..:D.

 

merci

Share this post


Link to post
Share on other sites

:D:D:D:D MDR SUPER ta blague !!

Moi ce qui me fait le plus rire chez les jijlien c'est leur langue xDDD

Share this post


Link to post
Share on other sites

Bonjour,

je devie un peu du sujet,juste pour dire que je viens de rentrer de Jijel il y'a 6h de temps,moi rien me fais rire sur les jijiliens,au contraire ,je les trouve des gens sympas,gentils,eduqués,cultivés et acceuillants et ce qui m'as surpris c'est leur education sans parler du paysage naturel etc...

sans oublier aussi les gens de bejaia qui sont trés sympas et acceuillants et c'est un plaisir de visiter cette region.

Edited by Saïd

Share this post


Link to post
Share on other sites

+1 Said ;)

 

Des gens bien y'en a par tout, des gens timbrés y'en a par tout aussi et ce dont j'en suis sûr c'est qu'il y'a minimum un timbré à Constantine :D

Share this post


Link to post
Share on other sites
+1 Said ;)

 

Des gens bien y'en a par tout, des gens timbrés y'en a par tout aussi et ce dont j'en suis sûr c'est qu'il y'a minimum un timbré à Constantine :D

salam Mourad,

pour constantine,je crois a part yassine(Benyas) y'a rien de bon :D:D:D.

Share this post


Link to post
Share on other sites
salam Mourad,

pour constantine,je crois a part yassine(Benyas) y'a rien de bon :D:D:D.

 

 

 

Bonjour ami said-dz

Le plus grand timbré dans ce monde c'est Mr mourd21 et plus je suis dans cette Ville exactement dans le environ dans la corniche ha! ha! Si par hasard Il me voie il se sauve comme un chameaux voire la image mdrrrrrrrrrrrrrrrrrrr :D:D:D:D:D:D:D

 

160jnt.jpg

ha! ha! h! yarbi

 

ou je vais sans se http://www.forumdz.com yarbi vive :D

Edited by BEN.YAS

Share this post


Link to post
Share on other sites
pk jijel???? j'ai pas compris...

 

LOL jijel car les Jijeliens ont la réputation d'avoir une grande gueule, mais c'est des gens très sympathiques et chaleureux.

Share this post


Link to post
Share on other sites



  • Posts

    • produit Vendu .  
    • L'antivirus ,Le pare feu ou le fichier Hosts  peuvent aussi te bloquer l'accès au modem. -Débranche le câble qui relie le modem au filtre adsl ensuite désactive temporairement l'antivirus et/ou tout pare feu  et tente la connexion à 192.168.1.1 -Si la connexion au modem ne s'établit pas il faut en tant qu"administrateur ouvrir le fichier hosts (sans extension) qui se trouve dans C:\Windows\System32\drivers\etc Ce fichier s'ouvre comme un fichier.txt Il doit y avoir la ligne suivante : 127.0.0.1  localhost s'il y'a d'autres lignes en dessous qui commencent par 127.0.0.1 et que tu n'as pas ajouté il faut les supprimer Redémarre le pc  et vérifie si tu peux te connecter au modem
    • Salut Il semble que sur ce modem il n'est pas possible de configurer le Qos en choisissant le débit maximal pour chaque appareil connecté. J'ai trouvé dans un forum anglais comment affecter un débit unique et égal  pour tous les appareils connectés. je cite (traduction google): "ÉTAPE 1: Connectez-vous à la page du modem en donnant votre nom d'utilisateur et votre mot de passe. Par défaut, le nom d'utilisateur et le mot de passe sont tous les 2:   admin ÉTAPE 2: Une fois connecté, cliquez sur l'onglet "ADVANCED"  et cliquez sur "ADVANCED SETTINGS". ÉTAPE 3: Dans ADVANCED SETTINGS, vous trouverez les paramètres Advanced Wireless Settings. Par défaut, la vitesse de transmission est Auto. ÉTAPE 4: Cliquez sur le taux de transmission, cela fera tomber une liste de valeurs de 1 à +ou-300 selon l'abonnement. Ici, les valeurs sont Mbps. Choisissez la vitesse souhaitée à laquelle vous souhaitez envoyer les données vers tous les appareils. ÉTAPE 5: Par exemple, si votre vitesse de données (débit) est de 8 Mbps et que vous souhaitez limiter votre vitesse de données pour tous les appareils à 4 Mbps , changez la valeur à 4 et cliquer sur SUBMIT en fin de page. Vous pouvez maintenant tester la vitesse de votre connexion de données . Vous obtiendrez le débit de données inférieur à votre vrai."Fin de citation Donc à toi de trouver l'équilibre selon le nombre d'appareils connectés à ton modem sachant que 4 Mbps au minimum sont nécessaire pour l'iptv.
    • Et est-ce que je peux flasher le mien avec ces firmwares ? C'est aussi un routeur 
    • je ne pense pas qu'elle doit obligatoirement commencer par un 02. elle doit juste contenir 6 paires de lettres et chiffres
×
×
  • Create New...