Jump to content

ouvrir Port sur assilabox


Nadjibs
 Share

Recommended Posts

pour ouvrir un port il faut tapez 192.168.30.1 dans la barre de navigation pour entrer dans la configuration de votre routeur

il te demande le nom et le mot de passe

taper : user name:user

password:user

 

allez dans serveur lan puis clickez sur ajouter

 

vous ecrivez comme ca :

 

nom du serveur: utorrent

acces activé: oui

protocole:TCP

Du Port: (Vous Ecrivez Le Port Que Vous Voulez) au Port:Ecris Le meme Port

Adresse Ip Locale : 192.168.30.10

 

et C'est Bon.

Link to comment
Share on other sites

le travaille fait , quand je fait un test de post avec ces site , il me dit que le port est fermé :

 

http://www.frameip.com/scan/scan.php

 

http://www.utorrent.com/testport.php?port=5100

 

Bonjour Nadjibs,

 

Effectivement les différents tests de ports ne sont pas concluants et concluent tous que les ports sont fermés. Mais ne te fie pas à ces tests qui ne son; si tu as bien suivis les étapes c'est que les ports sont réellement ouvert. A moins que le Firewall de ton windows est activé... pense juste à désactiver le Firewall de ton OS

Link to comment
Share on other sites

Bonjour Nadjibs,

 

Effectivement les différents tests de ports ne sont pas concluants et concluent tous que les ports sont fermés. Mais ne te fie pas à ces tests qui ne son; si tu as bien suivis les étapes c'est que les ports sont réellement ouvert. A moins que le Firewall de ton windows est activé... pense juste à désactiver le Firewall de ton OS

 

Ben j'ai fait plusieur test sur plusieur site ..

Link to comment
Share on other sites

Bonjour Nadjibs,

 

Effectivement les différents tests de ports ne sont pas concluants et concluent tous que les ports sont fermés. Mais ne te fie pas à ces tests qui ne son; si tu as bien suivis les étapes c'est que les ports sont réellement ouvert. A moins que le Firewall de ton windows est activé... pense juste à désactiver le Firewall de ton OS

 

désolé mon ami c'est normal que les tests echos c'est des leins qui revoient vers des pages de tests, ça marche pas par ce que c'est pas le meme port qui sont ouverts chez nous !

Link to comment
Share on other sites

Je ne sais pas ou poser la question, ce topic est le plus proche à mon problème :

Est-ce que vous avez en ce moment la box qui redémarre toute seule ??

 

si t'as box reboot toute seule,il ya deux possibilités soit elle se met a jour soit elle a du mal a se connectée (desynchonisation)

Link to comment
Share on other sites

Je suis connecté normalement, le débit est bon, mais tout d'un coup le voyant VOIP s'éteint ensuite c'est toute la box qui redémarre, quelque minutes après elle se reconnecte, connexion bonne pendant quelques minute et rebelote !!!

 

Comment savoir si c'est du à une mise à jour ou un problème de la box elle-même !!!

Merci de m'aider Dady !!!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Et oui j'ai checké les stats par telnet aussi ADSL show statut et show info  Le dlink ment c'était 8,0 va savoir pourquoi  Mais les deux autre c'était les même 
    • @Hicham alors là oui mais au même temps non   Je te donne 3 modem demain leur stats  Le TP link archer vr400 V3  Data rate 23980 Max 24555 snr 8,2  Le dlink 2888a t1 Data rate 24323 Max rate 26464 snr 8,5  Le tplink archer vr 600 V3 Data : 22331 Max 23980 snr 8,2  Je peux fournir des preuve vidéo et image si vous voulez 
    • sans doute oui ..merci pour la réponse  yacine ..mais  tu comprends ce que je voulais quand meme  dire ?.. je voulais simplement dire que chacun normalement devrait recevoir un débit équivalent au max de ce que permet sa ligne un peu comme le monsieur de la vidéo je sais pas si tu as vu la vidéo que j'ai posté bien sur je sais qu'il n'y pas de valeur fixe pour tous les foyers cela dépendra d'un foyer a un autre ..kima ana ma ligne supporte largement les 20 méga  je vois pas pourquoi  on nous prive de deux ou trois méga voir plus dans certain cas..  ésperons juste  que ça va pas  chuter encore et encore ..
    • Bonsoir; Idem pour moi pas d'augmentation du débit (Plus de 15 jours que nous somme concerné par cette augmentation), par contre diminution du débit qui vacille entre 6Mo et 8Mo pour un abonnement de 10Mo(ligne bridée à 10 000kbits/sec). Alors qu'avant leur essais j'étais à 10Mo. Du n'importe quoi!
    • @nsf j'ai pas compris ton problème, mais sache que la synchronisation se fait avec le MSAN de ton cartier, et cette synchronisation va dépendre de la CHARGE du MSAN ET DE PLUSIEURS autres paramètres comme les conditions climatique, le mauvais entretien du MSAN si il chauffe et tout... le Problème de la connexion en Algerie n'est pas dutout dans les SYNCHRONISATION comme beaucoup le pensent dans ce Forum et sont entrain de perdre leur temps a bidouiller le SNR ... cest un problème de BANDE PASSANTE DISPONIBLE , le Réseau est Saturé, un seul Operateur pour 44 millions d'algériens cest de la FOLIE... ce qui amene algerie telecom a bridée la connexion par des limitations sévères afin que leur serveurs ne plantent pas....  
×
×
  • Create New...