Jump to content

Ouverture de port sur le routeur DrayTek vigor 2710n


Alexis
 Share

Recommended Posts

Bonjours à tous; j'ai due changer de modem récemment, et je pense que c'est à cause de cela que mon µ torrent me dit qu'un routeur/pare feu limite le trafic de mon réseau, et qu'il faut donc que j'ouvre un port, j'ai bien essayé de bidouiller le routeur, mais comme je ne m'y connais pas trop, je sollicite votre aide ^^'

 

Connexion Assila box à 1mo, modem Dray tek vigor 2710n

 

Merci d'avance =)

Edited by wefix
Link to comment
Share on other sites

Bonjours à tous; j'ai due changer de modem recemment, et je pense que c'est à cause de cela que mon µ torrent me dit qu'un routeur/pare feu limite le trafic de mon reseau, et qu'il faut donc que j'ouvre un port, j'ai bien essayé de bidouiller le routeur, mais comme je ne m'y connais pas trop, je sollicite votre aide ^^'

 

Connexion Assila box à 1mo, modem Dray tek vigor 2710n

 

Merci d'avance =)

 

par default avec le speedtouch sa marche trés bien ,mais la je connais pas ton routeur dsl .

 

 

 

 

Boraka ou Brik ?

Link to comment
Share on other sites

salam

 

essaie ca

 

advanced setup ====== NATsetup ======open port setup====Edit open port

 

ou en français Configuration avancée ..> NAT ..> redirection de port

 

tu choisie le pc en cliquant sue choose pc ( tu choisie l'IP de ton pc ) et tu saisie le numéro des port qu'utilise utorrent et click sur ok .ah et oublie pas de cocher enable open port

Edited by wefix
Link to comment
Share on other sites

Problème résolu :D

 

Encore merci à Wefix :)

 

Alors si comme moi vous avez un modem Draytek Vigor 2710 n et que vous n'arrivez pas à ouvrir des port sur celui ci, voici la marche à suivre.

 

Premièrement allez sur la page de votre routeur

 

loginxui.jpg

 

Cliquez simplement sur Login sans entrer de mot de passe ni de username.

 

puis cliquez sur NAT, puis sur Port redirection.

 

natz.jpg

 

Normalement il n'y à rien d'ecrit, juste des numero, cliquez donc sur le 1, vous aurez ceci.

 

portenable1.jpg

 

Cochez Enable

 

Entez un Service name exple U torrent

 

Protocol UTP

 

Public port: prennez celui de votre µ torrent si c'est pour ce logiciel ( pour se faire allez sur µ torrent, et en bas cliquez sur le triangle jaune, le cercle rouge qui devrait y être, copiez le numero du port)

 

Private IP: ajoutez votre IP

 

Private port: remettez le même numero de port que precedement

 

Puis cliquez sur ok, et refaites la même chose mais en mettant un protocol UDP cette fois-ci

 

Ensuite allez sur Open ports

 

openports.jpg

 

Là cochez Enable

 

Comment: u torrent, ou le même service name que vous avez mis.

 

Local computer : metterz y votre adresse IP perso

 

Puis comme sur l'image remplissez les differentes cases.

 

Et voilà le tour est joué :)

Edited by wefix
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Toi t'arrive pas a comprendre qu'il n'ya aucune offre VDSL ou FTTC pour les particulier vous êtes seulement des victime d'erreurs d'd'Algérie telecon..
    • @Hawks321 bon pas de panique tant que sur leur systeme on te laisse FTTC...tu es GOOD!! Moi de mon coté j'ai recontacté un mec qui est chez le service technique...il m'a dit qu'il va essayer de voir ce qu'il peut faire...inchallah je garde espoir
    • @Manigoldo si ca se trouve AT ne lancera jamais le VDSL comme une offre...ils diront juste "pour ceux qui sont eligible" d'ailleurs ce mot VDSL personne en algerie ne le connait ils disent tous "FIBRE"
    • Ben vous voyez messieurs ! Je vous l’avais encore une fois dit : Tant que la VDSL n'est pas officiellement lancée c'est risqué de vouloir augmenter votre débit. Il s'est passé exactement ce que j'avais supposé, on vous désactive la VDSL ! Alors pour la dernière fois, je vous invite à faire preuve de patience et attendre que AT daigne un jour lancer des offres VDSL.    
    • @genio non je suis toujours en 50-fttc :( mais même a cette instant je suis en 4g et le modem sur voyant rouge non biskra et adrar l'ont toujours je pense pas que il m'ont basculé auto mais plutôt des test d'éligibilité comme la dernière fois l'agent ma dis active la vdsl se soir y'aura des test  jy vais se soir @Zhealer vive l'Algérie   
×
×
  • Create New...