Jump to content

fawri 1mo


aminou
 Share

Recommended Posts

salut, tout le monde

 

voila j'ai une connexion fawri 1mo faite le 1er avril

j'avais payé pour avoir du 1mo mais le problème c'est que j'ai seulement du 128 ko au lieu de mon 1mo

j'avais contacté l'actél de bir mourad rais, ils m'ont envoyé des techniciens pour za3ma la réparé mais rien du tout je suis tjr avec cette 128

donc j'aimerai savoir comment faire c'est quoi la solution a mon probléme

dois-je résilié mon contrat pour reprendre un autre sachons que la bmr c'est saturé,

j'avais aussi envoyé bcoups de lettre de reclamation mais jusk'a présent rien

Si kel k'un a une solution a mon probléme ça serrai fort gentil

 

merci d'avance et Saha Ftourkom

Link to comment
Share on other sites

Bonsoir et Saha F'torkoum, Même moi j'ai eu le même problème une vraie m*** j'ai beau gueulé réclamé mon dû WALOU.... je payais pr rien... la seul solution que j'ai trouvé est de passé à 512kbps y a pas 2jours, pour l'instant elle est stable j'ai plus cette foutu 128kbps. je vais resté comme sa le temps de pouvoir basculer vers Easy par ce que d'apres mes amis elle plus stable. Voilà esperent que j'ai peut t'aidé.

Link to comment
Share on other sites

salut tout le monde,

voila j'ai su cete aprés midi que j'etais connecté za3ma "par erreur" a la 128 et d'ici 10 jours je serai a 1Mo attendre des mois pour rectifier leurs erreur c'est grave, mais ça ne m'étonne pas non +

merci a tout vos réponse :)

 

et saha Shourkom (vu l'heur ) et saha ftourékm aussi :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Bonjour, je reviens a vous pour se mystère AT ou bien modèle de modem ? les screen présente montre différents stats avec abonnement 20 mega : 1- Soit AT et leur matériels sont en cause 2- Ou bien les modem  l'un et plus performant que l'autre ou bien un problème d'incompatibilité avec l'équipements AT . La ligne et parfaite niveau installation TKHERKHICH etc........ Les modèles en screen D link / Huawei / Tp link Vr400 / Tp link 8961 /Tenda d301 le plus catastrophique sont les trois dernier , le Hiic pourquoi il ne diminue par le rate pour stabilise le Snr alors que les deux premier le font. NB: Les Tp link n'arrive même pas a ce synco deux seconde d'affile rien. A vous de m'explique d'où viens ce phénomène vous remercions par avance. 
    • Oui ton code marche nickel, merci. Le problème c'est l'abonnement Volka Iptv que j'ai, qui beugue énormément peut être parce que pas cher, je l'ai payé 1000DA/an.
    • je confirme tivimate = top.... @laliche par contre moi...tous les codes gratos que j'ai trouvé ces dernieres années...ca bug grave pour volka...du coup je ne comprends pas pourquoi chez toi c'est pas le cas !🤔
    • essai de brancher directement le modem a l'arrivé de la ligne et sans filtre 
×
×
  • Create New...