Jump to content
Règlement du forum ×
IPTV et arnaques ×

Problème Modem


couscous555

Recommended Posts

Salut :),

J'ai un problème avec mon modem routeur de marque Zte Zxdsl 831:mad: , je m'éxplique quand j'accède aux paramètres dans mon modem en tapant 192.168.1.1 sur mon navigateur le mot de passe par défault est "admin-admin" , donc j'arrive a configurer normalement mais au bout d'un moment la fenetre d'identification du modem réapparait, donc je retappe -admin-admin- des fois ça fonctionne , des fois non , et quand ça fonctionne je trouve les réglages d'autres utilisateurs avec leurs user leurs pass en ****... donc en gros c'est comme si j'accèdais a leur modem.

 

Est ce que c'est un problème de modem ou Plutot de ligne téléphonique d'après moi c'est plutot la ligne.

 

J'ajoute que j'ai fait le test sur mon modem "Ping over Atm F4" et "Ping Over Atm F6" et j'obtiens "FAIL".

 

Mais quand je fais le test quand j'accède aux réglages d'un autre utilisateur j'ai "PASS".

 

Merci de m'éclairer

Link to comment
Share on other sites

Salut

le problème c'est que quand j'entre dans l'interface du modem je tombe sur celle de quelqu'un d'autre donc je ne peux meme pas le faire.

J'ajoute que de temps en temps j'ai un message d'erreur avec "Conflit adresse Ip avec un autre system sur le reseau", alors que je suis connecté avec un seul pc.............

Link to comment
Share on other sites

Salut,

C'est kifkif mon frère meme quand je le configure hors réseau , dés que j'entre de nouveau dans l'interface du modem je trouve les réglages d'un autre utilisateur et pas les miens, avec de temps a autre le message d'erreur "conflit adresse ip , windows a détecté un autre system sur le réseau".

Link to comment
Share on other sites

Salut l'ami,

Première chose à faire, dans les paramètres de ta connexion réseau il faut que tu configures le protocole TCP/IP avec l'obtention automatique d'une adresse IP ainsi que d'une adresse DNS.

En suite, tu peux essayer les LOGIN suivant :

USER : ADSL

MOT DE PASSE : expert03

 

Pense aussi à désactiver tes pare-eu on ne sait jamais. Si le problème persiste tu peux tenter d'effectuer un hard reboot (un reset) de ton modem (regarde dans son manuel si cette manipulation est possible).

Voilà, bon courage !

Link to comment
Share on other sites

Salut Havoc,

 

J'ai déja tenté d'effectuer tout ces réglages mais en vain, j'ai fait un Reset du modem pour reconfigurer dés le début mais c'est kifkif.

Par contre quand je débranche le cable téléphonique du port Adsl de mon modem, j'arrive a régler le modem sans problèmes, mais quand je remets le cable sans meme me connecter a internet quand d'accede a l'interface du modem je ne retrouve pas mes réglages mais ceux d'un autre utilisateur.

:confused:

Link to comment
Share on other sites

Je pense pas que ça soit un problème de modem, j'ai meme essayé un modem Huawei MT880 et quand j'accède a son interface , j'ai une interface de modem Zte 831 avec les données d'un autre utilisateur!!

 

Tu n'aurais pas installé le driver USB du modem ZTE ? Si c'est le cas tu le désinstalle et tu passes par le port ethernet du modem.

 

A MEDITER : Y'aurait t-il une fonction de paramétrage automatique via ligne ADSL sur les ZTE ?

Link to comment
Share on other sites

Non le modem Zte ne possède pas de port usb , il possède uniquement un port ethernet non aucun driver n'est installé.

Que veux tu dire par paramétrage automatique via ligne ADSL???

 

Je sais pas, une système d'autoconfiguration via des informations circulant sur la ligne ADSL.

 

C'est tout de même super blizzard cette histoire ! Que se passe t-il si tu configures ton modem en le branchant sur une autre ligne téléphonique ?

Link to comment
Share on other sites

Salam couscous555,

Tu dis que tu trouves les paramètres d'un autre user... mais est ce que ton modem est configuré en routeur ou bridge?

Autrement dit, le modem se connecte tout seul au net, ou alors faut-il que tu lances la connexion à partir de win , par un raccourci?

Si c'est le deuxieme cas, ton modem n'utilise pas le user/pass sur l'interface web.

 

Autre chose: les modems ZTE anciens (couleur violets) ont un très mauvais firmware. Je dis ça car j'ai bossé avec et il buguent au premier clique, donc vaut mieux ne pas y toucher et mettre en bridge.

Bonne chance.

Link to comment
Share on other sites

Bonsoir Amine,

En fait que je le mette en mode Bridge ou Routeur ça ne change pas grand chose dans la mesure ou il ne sauvgarde pas mes paramètres , et meme en le rebootant je retombe sur les paramètres d'un autre utilisateur, en ce qui me concerne j'utilise l'icone pour me connecter ( j'ai crée une connection).

Mais par exemple ce matin j'ai allumé le PC et je me suis directement retrouvé connecté sans passer par l'icone, j'accède au modem et je retrouve un user et pass qui ne sont pas le miens! et je retrouve la version du firmware a 5.01.

Sinon j'ai un ZTE de couleur noir avec firmware 4.1 , et pas l'ancien model violet.

Je vais essayer de mettre a jour le frimware du modem mais je doute que ça puisse résoudre le problème.

Quelqu'un peut me poster un lien pour dl la dernière version du Firmware , impossible de la trouver sur le site de Zte

Link to comment
Share on other sites

Je pense que tu devrais contacter ton FAI à défaut de trouver un exorciste qui prend en charge les modems ADSL.

Il doit y avoir un truc qui cloche avec le modem ou ta ligne ADSL.

Link to comment
Share on other sites

Salam,

j'ai deja fait tout ça mon ami mais dés que je rebranche la ligne téléphonique au modem, et que j'entre dans l'interface je tombe sur d'autres utilisateurs donc mon mot de passe admin que j'ai changé ne passe pas.

Essalam Alaikoum

A tu sauvegarder la config?

Il faut sauvegarder avant de rebooter ton modem.

Essalam Alaikoum.

Link to comment
Share on other sites

J'ai configuré mon modem chez quelqu'un d'autre , et quand je l'ai branché chez moi il s'est connecté en PPoEe , mais il le fait pas tout le temps dés fois il faut l'éteindre et le rallumé plusieurs fois pour qu'il se connecte.

Mais quelques fois pendant que je suis connecté j'ai des silences Http donc plus aucune page ne s'affiche, et quand ça me fais ça j'entre dans l'interface du modem pour voir et je trouve les réglages d'un autre utilisateur toujours.... j'entre avec "admin-admin" alors que j'ai changé mon mot de passe et pendant les silences http ce n'est plus me réglages donc......

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Posts

    • Y a-t-il un moyen de voir si un utilisateur est déjà connecté sur mon abonnement IPTV (j'ai un doute sur le fait que mon abonnement ait été piraté)?
    • L'application SmartTUBE est une excellente alternative à Youtube Premium que j'utilise en gratuit  sur ma Box Tv Android (lien ,installer puis mettre à jour). Elle prend aussi en charge tous les modèles de téléviseurs intelligents Samsung Tizen disponibles pour publication sur le portail de la boutique d'applications Samsung. Caractéristiques de SmartTube Pas de pubs Conçu pour les écrans de télévision Résolution vidéo jusqu'à 8K Connectez-vous à votre compte Diffusé depuis le téléphone Prise en charge de la télécommande du boîtier TV Prise en charge du clavier logiciel externe Appareils compatibles sans services Google Open source Pour accéder aux options premium si vous n'avez pas de compte sur votre appareil Il faut se connecter avec Firefox ou Chrome. Ceci est un contenu masqué, merci de Sign In or Sign Up  
    • une news que personne na vu passer ! https://lapatrienews.dz/e-payement-la-seaal-lance-fatourati-2-0/   cette version simplie la tache...car cetait chiant de taper le tres long code de chaque facture auparavant !!!!
    • La technologie de surveillance par caméras à reconnaissance faciale est largement utilisée , il était donc temps que la technologie de reconnaissance faciale propose une solution peu coûteuse. Oui, la solution dans la discussion concerne les lunettes de soleil et les lunettes connues sous le nom de « Reflectacles » développées pour protéger les utilisateurs des logiciels de reconnaissance faciale, des yeux des caméras de sécurité et protéger leur vie privée avec des systèmes conçus pour envahir leur vie privée à leur insu.  
    • @popmpopm Je sais ça ....j'ai moi même "formé" au minimum 10 personnes qui sont passer à la cib...et qui me remercient tous les jours d'avoir amélioré leur triste vie ! Mais franchement pas confiance OK...Un  certain temps...mais bon sang...ça fait 9 ans que le e-paiement existe!!!!! Ça y est quoi...ça fonctionne sans problème depuis longtemps ! Donc pas confiance c'est une excuse bidon que les gens donnent car ils ont honte de continuer à faire la queue comme des miserables... Par ailleurs mes chiffres sont clairs...la très grande majorité des algériens ont une carte depuis bien longtemps ! Va lire les chiffres !!! Donc encore une fois "j'ai pas de carte" est une excuse bidon...car faut être idiot pour croire ! Maintenant ce qui est très dommage...c'est que le e-paiement devrait être gratuit à la poste...or c'est payant...mais biensur les algériens ne savent pas ça non plus. Les banques propose cela GÉNÉRALEMENT de manière gratuite...mais quelques banques vous font payer jusqu'à 1200da/an pour la CIB! Honteux... En parallèle les charges pour commerçants sont trop élevés ....la je suis d'accord.
×
×
  • Create New...