Jump to content

problème de couleur d'un fond d'une banière


meriem
 Share

Recommended Posts

bonjour

J'ai un petit problème de couleur , sur ma page index y a une bannière sous flash, cette dernière est insérée dans une table , la couleur de cette table est affichée de façon correcte sur IE mais vire vers un vert olive sous firefox, bien que cette même couleur est affichée correctement sur d'autre endroits de la page avec le navigateur firefox

svp aidez moi à résoudre ce problème

Merci.

Link to comment
Share on other sites

Merci Assilabox de m'avoir répondu aussi vite :)





codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#3,0,0,0"

width="684" height="60">




type="application/x-shockwave-flash" width="684" height="60" quality="high" bgcolor="#ffbf22">



 

La couleur qu'est en rouge qui me pose problème ,

Link to comment
Share on other sites

ah c'est bon ça s'est réglé voilà je me suis aperçu que quand j'allais copier le code qu'il y avait un couleur de trop au niveau de type="application/x-shockwave-flash" width="684" height="60" quality="high" bgcolor="#ffbf22"> , au fait y avait une autre couleur et c'est ce qui posait pb .

En tous les cas merci de m'avoir aider car grâce à vous je me suis rendue compte qu'il y avait des trucs en plus

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...